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Mini Mitter, a Respironics Company

WARRANTY POLICY

1.	 WARRANTY : Mini Mitter, a Respironics Company, warrants that upon delivery the goods sold hereunder will be free of defects 
in materials and workmanship, and such goods will substantially conform to the specifications furnished by the Seller, and to any 
drawings or specifications furnished to the Buyer by the Manufacturer (Mini Mitter, a Respironics Company) if approved by the 
Manufacturer. 

a)	 Commencement of Warranty – The warranty period begins on the date of delivery. 

b)	 Duration of Warranty – The goods sold hereunder are warranted for a period of twelve months, except PDT-4000 and PDT-
4000HR, which are warranted for two years. 

c)	 Third Party Product Warranty – Third party products purchased by Buyer through the Manufacturer are covered by the third 
party’s warranty and ARE NOT COVERED BY THE MANUFACTURER WARRANTY. 

d)	 Place of Repair or Replacement. Buyer must return the defective or nonconforming goods upon request to Mini Mitter, a 
Respironics Company, at 20300 Empire Avenue, Building B-3; Bend, OR 97701, 800-685-2999 (US or Canada only) or 1-541-598-
3800, not later than 15 days after the Manufacturer’s receipt of notice of the alleged defect or nonconformance. Buyer shall 
prepay transportation charges. The Manufacturer shall pay for the return of the goods to Buyer. No goods are to be returned to 
the Manufacturer without prior authorization and a valid Return Authorization (RA) number. 

e)	 Limitation of Warranty – The foregoing warranty shall not apply to defects resulting from (a) improper or inadequate 
maintenance by Buyer; (b) unauthorized modification of the goods; (c) operation of the goods outside of the environmental 
specifications for the goods; (d) neglect, misuse or abuse of the goods or (e) modification or integration with other goods not 
covered by a Mini Mitter, a Respironics Company, warranty when such modification or integration increases the likelihood of 
damage to the goods. 

f )	 Technical assistance – The warranty set forth above shall not be enlarged, diminished or affected by and no obligation or 
liability shall arise from the Manufacturer’s rendering of technical advice, assistance or services in connection with Buyer’s order 
of the goods furnished hereunder. The Buyer is not relying on the Manufacturer’s skill or judgment to select or furnish suitable 
goods. 

THE WARRANTY SET FORTH ABOVE IS EXCLUSIVE AND THE MANUFACTURER GIVES NO OTHER WARRANTY WRITTEN 
OR VERBAL, EXPRESS OR IMPLIED. MINI MITTER, A RESPIRONICS COMPANY, SPECIFICALLY DISCLAIMS THE IMPLIED 
WARRANTIES OF MERCHANT-ABILITY AND FITNESS FOR A PARTICULAR PURPOSE. THE MANUFACTURER’S STANDARD 
WARRANTY POLICY COVERING ANY OF THE MANUFACTURER’S PRODUCTS SHALL BE NULL, VOID, AND OF NO EFFECT IF THE 
BUYER OR ANY THIRD PARTY USES THAT PRODUCT FOR ANY USE OTHER THAN THE INTENDED USE OF THAT PRODUCT. 

2.	 LIMITATION OF REMEDIES AND LIABILITY. The remedies provided herein are Buyer’s sole and exclusive remedies. 
The Manufacturer shall have no responsibility other than, at the Manufacturer’s option, to repair or replace defective or 
nonconforming goods or to refund the purchase price of defective or nonconforming goods in the event of breach of 
any warranty. IN NO EVENT SHALL THE MANUFACTURER BE LIABLE FOR ANY DIRECT, INDIRECT, SPECIAL, INCIDENTAL OR 
CONSEQUENTIAL DAMAGES (INCLUDING LOSS OF PROFITS) WHETHER BASED ON CONTRACT, TORT OR ANY OTHER LEGAL 
THEORY. In the event that any limitation of warranty or disclaimer of liability is found to be unlawful or inapplicable, or to have 
failed of its essential purpose, the Manufacturer’s liability shall be limited to the amount paid by the Buyer for the specific goods 
that caused such liability. 
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MINI MITTER, a Respironics Company

SOFTWARE LICENSE AGREEMENT
NOTICE TO USER:  BY CLICKING THE “I ACCEPT THE TERMS IN THE LICENSE AGREEMENT” BUTTON, THE USER (“YOU”) AGREE(S) TO BE 
BOUND BY THE TERMS OF THIS SOFTWARE LICENSE AGREEMENT (“AGREEMENT”). BY CLICKING YES YOU ACCEPT ALL THE TERMS 
AND CONDITIONS OF THIS AGREEMENT, INCLUDING WITHOUT LIMITATION, THE RESTRICTIONS ON: USE CONTAINED IN SECTION 
2; TRANSFERABILITY IN SECTION 4; WARRANTY IN SECTION 6; AND LIABILITY IN SECTION 7. YOU AGREE THAT THIS AGREEMENT IS 
ENFORCEABLE LIKE ANY WRITTEN NEGOTIATED AGREEMENT SIGNED BY YOU.  IF YOU DO NOT AGREE TO BE BOUND TO THE TERMS AND 
CONDITIONS OF THIS AGREEMENT, YOU MAY OBTAIN A REFUND OF ANY AMOUNT YOU ORIGINALLY PAID IF YOU:  (A) DO NOT USE THE 
SOFTWARE AND (B) RETURN THE SOFTWARE, WITH PROOF OF PAYMENT, TO THE LOCATION FROM WHICH IT WAS OBTAINED WITHIN 
THIRTY (30) DAYS OF THE PURCHASE DATE.

1. 	 Definitions.  “Software” means (a) all of the contents of the files, disk(s), CD-ROM(s) or other media with which this Agreement 
is provided, including but not limited to (i) MINI MITTER or third party computer information or software; (ii) related explanatory 
written materials or files (“Documentation”); and (b) upgrades, modified versions, updates, additions, and copies of the Software, 
if any, licensed to you by MINI MITTER (collectively, “Updates”).  “Use” or “Using” means to access, install, download, copy or 
otherwise benefit from using the functionality of the Software in accordance with the Documentation.  “Permitted Number” 
means one (1) unless otherwise indicated under a valid license (e.g. volume license) granted by MINI MITTER.  “Computer” means 
an electronic device that accepts information in digital or similar form and manipulates it for a specific result based on a sequence 
of instructions.  “MINI MITTER” means MINI MITTER, a Respironics Company, 20300 Empire Ave., Bldg B-3, Bend, Oregon 97701.

2.	 Software License.  

	 2.1 Grant.  MINI MITTER owns all intellectual property in the Software.  MINI MITTER hereby grants you a limited, non-exclusive 
license to Use the Software only in accordance with the terms of this Agreement and for the purposes described in the 
Documentation.  Use of some third party materials included in the Software may be subject to other terms and conditions found 
in a separate license agreement.

	 2.2  General Use.  You may install and Use a copy of the Software on your compatible Computer, up to the Permitted Number of 
Computers.

	 2.3  Backup Copy.  You may make one backup copy of the Software, provided your backup copy is not installed or used on 
any Computer. You may not transfer the rights to a backup copy unless you transfer all rights in the Software as provided under 
Section 4.

	 2.4  No Modification.  You may not alter or modify the Software or create a new installer for the Software.  The Software is 
licensed and distributed by MINI MITTER for Use with its data collection hardware products.

3.	 Intellectual Property Ownership and Copyright Protection. The Software and any authorized copies that you make are the 
intellectual property of and are owned by MINI MITTER. The structure, organization and code of the Software are the valuable 
trade secrets and confidential information of MINI MITTER. The Software is protected by law, including without limitation, the 
copyright laws of the United States and other countries, and by international treaty provisions.  Except as expressly stated 
herein, this Agreement does not grant you any intellectual property rights in the Software and all rights not expressly granted 
are reserved by MINI MITTER.  You hereby recognize that MINI MITTER retains all intellectual property rights in the Software, 
Documentation and all MINI MITTER confidential information, including without limitation, all corrections, modifications and 
other derivative works to the Software.  You hereby assign to MINI MITTER all intellectual property rights you may now or hereafter 
possess in the Software, Documentation and MINI MITTER confidential information, and all derivative works thereof and you 
agree to execute all documents, and take all actions, that may be necessary to confirm such rights.  You agree to observe complete 
confidentiality with respect to the MINI MITTER confidential information; not to disclose, or permit any third party or entity access 
to, the MINI MITTER confidential information (or any portion thereof ) without prior written permission of MINI MITTER, and to 
insure that any employees, or any third parties who receive access to the MINI MITTER confidential information, are advised of the 
confidential and proprietary nature thereof and are prohibited from copying, utilizing or otherwise revealing the MINI MITTER 
confidential information.  You agree to employ with regard to the MINI MITTER confidential information commercially reasonable 
procedures that are no less restrictive than the strictest procedures used by it to protect its own confidential and proprietary 
information.

4.	 Restrictions.
	
	 4.1  Notices.  You shall not copy the Software except as set forth in Section 2.  Any copy of the Software that you make must 

contain the same copyright and other proprietary notices that appear on or in the Software, indicating that the Software are 
owned by MINI MITTER.  

	 4.2  No Modifications.  You shall not modify, adapt or translate the Software. You shall not reverse engineer, decompile, 
disassemble or otherwise attempt to discover the source code of the Software.
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	 4.3  Transfer. You may not, rent, lease, sublicense, assign or transfer your rights in the Software, or authorize all or any portion of 
the Software to be copied onto another user’s Computer except as may be expressly permitted herein. You may, however, transfer 
all your rights to Use the Software to another person or legal entity provided that: (a) you also transfer (i) this Agreement, and (ii) 
the Software and all other software bundled or pre-installed with the Software, including all copies, Updates and prior versions, 
to such person or entity;  (b) you retain no copies, including backups and copies stored on a Computer; and (c) the receiving party 
accepts the terms and conditions of this Agreement and any other terms and conditions upon which you legally purchased a 
license to the Software. Notwithstanding the foregoing, you may not transfer education, pre-release, or not for resale copies of the 
Software. 

5. 	 Updates. If the Software is an Update to a previous version of the Software, you must possess a valid license to such previous 
version in order to Use such Update.  All Updates are provided to you on a license exchange basis.  You agree that by Using an 
Update you voluntarily terminate your right to Use any previous version of the Software.  As an exception, you may continue to 
Use previous versions of the Software on your Computer after you Use the Update but only to assist you in the transition to the 
Update, provided that:  (a) the Update and the previous versions are installed on the same computer; (b) the previous versions 
or copies thereof are not transferred to another party or Computer unless all copies of the Update are also transferred to such 
party or Computer; and (c) you acknowledge that any obligation MINI MITTER may have to support the previous versions of the 
Software may be ended upon availability of the Update.  All Updates will be provided to you in the sole discretion of MINI MITTER.

6. 	 LIMITED WARRANTY.

	 6.1  Limited Warranty.  MINI MITTER warrants for a period of twelve (12) months after the date of delivery to you (the “Warranty 
Period”), the following:  (a) that the Software will perform in substantial compliance with the Documentation, provided that it is 
used with the data collection hardware, Computer hardware and with the operating system for which it was designed,  (b) that 
the media on which the Software is distributed is substantially free from significant defects in materials and workmanship.  MINI 
MITTER shall have no obligation to provide warranty services if the defect in the Software is caused by malfunction of non-MINI 
MITTER hardware or software, by modification of the Software not made by MINI MITTER, by operator error, or by use of the 
Software that is not in accordance with the operating instructions and Documentation for the Software.  

	 6.2  Disclaimer.  EXCEPT AS PROVIDED IN SECTION 6.1, MINI MITTER AND ITS SUPPLIERS MAKE NO WARRANTIES OR 
REPRESENTATIONS, WHETHER EXPRESS OR IMPLIED WHETHER BY STATUTE, COMMON LAW, CUSTOM, USAGE OR OTHERWISE, 
AS TO ANY MATTER INCLUDING WITHOUT LIMITATION NONINFRINGEMENT OF THIRD PARTY RIGHTS, MERCHANTABILITY, 
INTEGRATION, SATISFACTORY QUALITY, OR FITNESS FOR ANY PARTICULAR PURPOSE.  The provisions of Section 6 and Section 7 
shall survive the termination of this Agreement, howsoever caused, but this shall not imply or create any continued right to Use 
the Software after termination of this Agreement.

	 6.3  Warranty Claims.  Warranty claims must be made in writing during the Warranty Period and within seven (7) days of the 
observation of the defect, accompanied by evidence satisfactory to MINI MITTER. All Software should be returned to MINI 
MITTER or the MINI MITTER distributor from which it was purchased and shall be shipped by the returning party with freight and 
insurance paid.

7.	 LIMITATION OF LIABILITY. IN NO EVENT WILL MINI MITTER OR ITS SUPPLIERS BE LIABLE TO YOU FOR ANY DAMAGES, CLAIMS 
OR COSTS WHATSOEVER OR ANY CONSEQUENTIAL, INDIRECT, INCIDENTAL DAMAGES, OR ANY LOST PROFITS OR LOST SAVINGS, 
EVEN IF A MINI MITTER REPRESENTATIVE HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH LOSS, DAMAGES, CLAIMS OR COSTS 
OR FOR ANY CLAIM BY ANY THIRD PARTY.  THE FOREGOING LIMITATIONS AND EXCLUSIONS APPLY TO THE EXTENT PERMITTED 
BY APPLICABLE LAW IN YOUR JURISDICTION.  MINI MITTER’S AGGREGATE LIABILITY AND THAT OF ITS SUPPLIERS UNDER OR IN 
CONNECTION WITH THIS AGREEMENT SHALL BE LIMITED TO THE AMOUNT PAID FOR THE SOFTWARE, IF ANY. MINI MITTER is acting 
on behalf of its suppliers for the purpose of disclaiming, excluding and/or limiting obligations, warranties and liability as provided 
in this Agreement, but in no other respects and for no other purpose.

8.	 Export Rules. You agree that the Software will not be shipped, transferred or exported into any country or used in any manner 
prohibited by the United States Export Administration Act or any other export laws, restrictions or regulations (collectively the 
“Export Laws”). In addition, if the Software is identified as export controlled items under the Export Laws, you represent and 
warrant that you are not a citizen, or otherwise located within, an embargoed nation (including without limitation Iran, Iraq, Syria, 
Sudan, Libya, Cuba, North Korea, and Serbia) and that you are not otherwise prohibited under the Export Laws from receiving the 
Software.  All rights to Use the Software are granted on condition that such rights are forfeited if you fail to comply with the terms 
of this Agreement.

9.	 Governing Law. This Agreement will be governed by and construed in accordance with the substantive laws in force in the State 
of Oregon, USA, without regards to its conflicts of laws principles.

10.	 Term.  The term of this Agreement shall begin on your acceptance and continue until the Agreement is terminated.

	 10.1  Termination for Cause.  In the event of any material breach of this Agreement, the non-breaching party may terminate this 
Agreement by giving thirty (30) days’ prior written notice to the other party; provided, however, that this Agreement shall not 
terminate if the other party has cured the breach prior to the expiration of such thirty (30) day period. 

	 10.2  Termination for Insolvency.  Either party may terminate this Agreement, without notice, (i) upon the institution by or 
against the other party of insolvency, receivership or bankruptcy proceedings, (ii) upon the other party’s making an assignment 
for the benefit of creditors, or (iii) upon the other party’s dissolution or ceasing to do business. 
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	 10.3  Return of Materials.  Upon termination of this Agreement for any reason, you shall return to MINI MITTER all copies of the 
Software, confidential information, Documentation and all other tangible materials related to the Software, including without 
limitation, all modifications and derivative works thereof.

11.	 General Provisions. If any part of this Agreement is found void and unenforceable, it will not affect the validity of the balance of 
this Agreement, which shall remain valid and enforceable according to its terms.  This Agreement shall not prejudice the statutory 
rights of any party dealing as a consumer. This Agreement may only be modified by a writing signed by an authorized officer of 
MINI MITTER. Updates may be licensed to you by MINI MITTER with additional or different terms. This is the entire Agreement 
between MINI MITTER and you relating to the Software and it supersedes any prior representations, discussions, undertakings, 
communications or advertising relating to the Software.  

12.	 Notice to U.S. Government End Users. The Software and Documentation are “Commercial Items,” as that term is defined at 
48 C.F.R. §2.101, consisting of “Commercial Computer Software” and “Commercial Computer Software Documentation,” as such 
terms are used in 48 C.F.R. §12.212 or 48 C.F.R. §227.7202, as applicable. Consistent with 48 C.F.R. §12.212 or 48 C.F.R. §§227.7202-
1 through 227.7202-4, as applicable, the Commercial Computer Software and Commercial Computer Software Documentation 
are being licensed to U.S. Government end users (a) only as Commercial Items and (b) with only those rights as are granted to all 
other end users pursuant to the terms and conditions herein. Unpublished-rights reserved under the copyright laws of the United 
States. Manufacturer is MINI MITTER, a Respironics. Company, 20300 Empire Ave., Bldg B-3, Bend, Oregon 97701, USA. For U.S. 
Government End Users, MINI MITTER agrees to comply with all applicable equal opportunity laws including, if appropriate, the 
provisions of Executive Order 11246, as amended, Section 402 of the Vietnam Era Veterans Readjustment Assistance Act of 1974 
(38 USC 4212), and Section 503 of the Rehabilitation Act of 1973, as amended, and the regulations at 41 CFR Parts 60-1 through 
60-60, 60-250, and 60-741.

13.	 Compliance with Licenses. You agree that upon request from MINI MITTER or MINI MITTER’s authorized representative, you will 
within thirty (30) days fully document and certify that Use of any and all Software at the time of the request is in conformity with 
your valid license from MINI MITTER.

14.	 Specific Exceptions.

	 14.1  Pre-release Product Additional Terms.  If the product you have received with this license is pre-commercial release or beta 
Software (“Pre-release Software”), then the following Section applies.  To the extent that any provision in this Section is in conflict 
with any other term or condition in this Agreement, this Section shall supersede such other term(s) and condition(s) with respect 
to the Pre-release Software, but only to the extent necessary to resolve the conflict. You acknowledge that the Software is a pre-
release version, does not represent final product from MINI MITTER, and may contain bugs, errors and other problems that could 
cause system or other failures and data loss. Consequently, the Pre-release Software is provided to you “AS-IS”, and MINI MITTER 
disclaims any warranty or liability obligations to you of any kind. WHERE LIABILITY CANNOT BE EXCLUDED FOR PRE-RELEASE 
SOFTWARE, BUT IT MAY BE LIMITED, MINI MITTER’S LIABILITY AND THAT OF ITS SUPPLIERS SHALL BE LIMITED TO THE SUM OF 
FIFTY DOLLARS (U.S. $50) IN TOTAL. You acknowledge that MINI MITTER has not promised or guaranteed to you that Pre-release 
Software will be announced or made available to anyone in the future, MINI MITTER has no express or implied obligation to you to 
announce or introduce the Pre-release Software and that MINI MITTER may not introduce a product similar to or compatible with 
the Pre-release Software. Accordingly, you acknowledge that any research or development that you perform regarding the Pre-
release Software or any product associated with the Pre-release Software is done entirely at your own risk. During the term of this 
Agreement, if requested by MINI MITTER, you will provide feedback to MINI MITTER regarding testing and use of the Pre-release 
Software, including error or bug reports. If you have been provided the Pre-release Software pursuant to a separate written 
agreement, your use of the Software is also governed by such agreement. You agree that you may not and certify that you will 
not sublicense, lease, loan, rent, assign or transfer the Pre-release Software. Upon receipt of a later unreleased version of the Pre-
release Software or release by MINI MITTER of a publicly released commercial version of the Software, whether as a stand-alone 
product or as part of a larger product, you agree to return or destroy all earlier Pre-release Software received from MINI MITTER 
and to abide by the terms of the license agreement for any such later versions of the Pre-release Software. Notwithstanding 
anything in this Section to the contrary, if you are located outside the United States of America, you agree that you will return 
or destroy all unreleased versions of the Pre-release Software within thirty (30) days of the completion of your testing of the 
Software when such date is earlier than the date for MINI MITTER’s first commercial shipment of the publicly released (commercial) 
Software.

If you have any questions regarding this Agreement or if you wish to request any information from MINI MITTER please use the address 
and contact information included with this product to contact us.
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Thank You! ... for purchasing products from Mini Mitter, a Respironics Company. If 
you need assistance with Actiwatch; remember, support continues after 
the purchase. If you have any problems or questions, please call our 
Technical Support staff of technicians, engineers, and scientists. We are 
available by telephone, fax, e-mail, or web site.

Contacting Technical Support

Mini Mitter, a Respironics Company
20300 Empire Avenue, Bldg. B-3
Bend, OR  97701 USA

Mailing and 
Shipping 
Address

(800) 685-2999 (US and Canada only)
(541) 598-3800

Telephone

(541) 322-7277Fax

mm@respironics.comE-Mail

www.minimitter.com
www.respironics.com

Web site
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SECTION

1
INTRODUCTION AND SETUP  

Actiware / Actiware-CT

Actiware and Actiware-CT are Windows® based application software packages 
that are designed to do the following:

	 ● Manage subject (patient) information

	 ● Configure Actiwatch devices for data collection

	 ● Retrieve clinical data from Actiwatch devices

	 ● View clinical data

	 ● Analyze data for sleep parameters and rhythmicity

	 ● Export raw data or statistics for external analysis or archive

Actiware-CT is also capable of clinical trial tracking and auditing in accordance 
with 21 CFR Part 11.

This manual describes the functions of the Actiwatch and outlines the data 
analysis and file management features available in the Actiware and Actiware-
CT software applications. Both applications are part of the Actiwatch activity 
monitoring system. You can view and analyze the rhythmicity of long-term 
activity-rest patterns. 
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Intended Use

Actiware / Actiware-CT is for use only in a clinical, research, or home care 
provider setting.

Actiwatch-16/64 
The Actiwatch®-16 or -64 is an ultra-compact, lightweight, wrist-worn activity 
monitor that can be used to analyze circadian rhythms, automatically collect 
and score data for sleep parameters, and assess activity in any instance where 
quantifiable analysis of physical motion is desirable. An Event Marker button is 
available that allows the subject (patient) to enter time-stamped information and 
events of significance.

Actiwatch-L
The Actiwatch®-L is an ultra-compact, lightweight, wrist-worn activity and 
illuminance monitor that can be used to analyze circadian rhythms, automatically 
collect and score data for sleep parameters, and assess activity in any instance 
where quantifiable analysis of physical motion is desirable. The Actiwatch-L 
does not have an Event Marker button.

Actiwatch-Score
The Actiwatch®-Score is a compact, lightweight, wrist-worn activity monitor 
that can be used to analyze circadian rhythms, automatically collect and analyze 
data for sleep parameters, and assess activity in any instance where quantifiable 
analysis of physical motion is desirable. In addition, the Actiwatch-Score has 
a built-in score pad that allows the subject to subjectively assign and enter a 
score from 0 to 15. The score pad can be used as a substitute or in addition to the 
traditional patient diary used in conjunction with activity monitoring.

This system is designed to conform to the following standards:

	 • IEC 60601-1 Medical Electrical Equipment - Part 1: General Requirements 
	   for Safety
	 • IEC 60601-1-1 Medical Electrical Equipment - Part 1-1: General 
	   Requirements for Safety - Collateral Standard: Safety Requirements for 
	   Medical Electrical Systems for Safety
	 • IEC 60601-1-2 Medical Electrical Equipment - Part 1-2: General 
	   Requirements for Safety - Collateral Standard: Electromagnetic 
	   Compatibility - Requirements and Tests
	 • IEC 60950-1 Information Technology Equipment - Part 1: General 
	   Requirements for Safety

Indications for Use

Important!  Actiwatch 16/64, -L, -Score are not intended for use as 
diagnostic devices; they are intended for use as physiological parameter 
recorders.
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WARNING!

A warning 
indicates the 

possibility 
of injury to 
the user or 

operator.

WARNING:

•	 The provider should read and understand this entire manual before using 
this device.

•	 This manual serves as a reference. The instructions in this manual are not 
intended to supersede the health care professional’s instructions regarding 
the use of this device.

•	 Do not dispose of lithium batteries in fire or flame. An explosion may 
result. Only dispose in accordance with manufacturer’s recommendation or 
local regulations.

•	 Operation of the device may be adversely affected by:
	 — Electromagnetic fields exceeding the level of 10 V/m in the test 

	   conditions of EN 60601-1-2
	 — Operation of high frequency (diathermy) equipment
	 — Defibrillators or short wave therapy equipment
	 — Radiation (e.g., x-ray, CT)
	 — Magnetic fields (e.g., MRI)

•	 Do not use this device in the presence of a flammable anaesthetic mixture 
in combination with oxygen or air, or in the presence of nitrous oxide.

•	 If you notice any unexplained changes in the performance of this device, if 
it is making unusual or harsh sounds, if it has been dropped or mishandled, 
or if the enclosure is broken, discontinue use.  Contact Mini Mitter/
Respironics Technical Support and replace any damaged parts before 
continuing use.   

•	 ActiReader Only - To avoid electrical shock, disconnect the AC power
	 supply before cleaning.  DO NOT immerse the AC power supply in any
	 fluids.   

Warnings and Cautions

CAUTION! US federal law restricts this device to sale by or on the order of a physician.
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CAUTION:

•	 Repairs and adjustments must be performed by Mini Mitter/Respironics 
authorized service personnel only. Unauthorized service could cause injury, 
invalidate the warranty, or result in costly damage.

•	 Dispose of these devices in accordance with local regulations.

CAUTION!

A caution 
indicates the 
possibility of 

damage to the 
device.

Note: Additional Warnings, Cautions, and Notes may appear 
throughout this manual.

Note

Places 
emphasis on 
an operating 

characteristic.
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Symbols

Symbol Meaning
Attention, consult accompaning documents

DC Power
 
Type BF Applied Part

Canadian/US Safety Certification

IPX2 Protected against vertically falling water drops when 
enclosure tilts up to 15 degrees.

IPX7 Protected against the effects of temporary immersion in 
water (Actiwatch 64, Actiwatch 16, Actiwatch-Light)

Alignment Indicator (ActiReader)

European Declaration of Conformity (conformance to 
Radio and Telecommunications Terminal Equipment 
(RTTE) Directive)

European Declaration of Conformity (conformance to 
Medical Device Directive (MDD))

On (Power)

Off (Power)

9V 
Lithium only Use 9V Lithium battery only
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Installation Prerequisites

System 
Requirements

	 • Microsoft Windows® 2000 or XP operating system 
	   Windows XP Professional required for Actiware-CT

	 • Computer with 2 GHz or higher process clock speed recommended;
	   500 MHz minimum requirement

	 • 512 MB RAM; 128 MB RAM minimum requirement

	 • 300 MB or higher recommended; 50 MB required for installation

	 • Super VGA (1280 x 1024) resolution video adapter and display 
	   recommended; SVGA (800 x 600) minimum requirement

	 • CD-ROM or DVD drive (for installation)

	 • Keyboard and Microsoft Mouse or compatible pointing device

	 • 9-pin or 25-pin RS-232 communications serial port 

	 • UL 1950, IEC 60950, or EN60950 approved computer

	 • Printer (optional)

	 • Note: Data for use by Actiware must reside on the local hard drive. It is not 
	   recommended to install the program files or data on a network drive.

Note: Before beginning the installation procedure, make sure that no 
other applications are currently running on the computer. This includes 
Microsoft Office® and any other utilities. These can interfere with proper 
installation, resulting in software conflicts.

Note: Actiware / Actiware-CT  was created for use with Windows®. 
Windows is a registered trademark of the Microsoft® Corporation.
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Upgrading If you are upgrading from a previous version of Actiware (or Sleepwatch or 
Rhythmwatch) you should remove any previously installed versions.

See Uninstallation Procedures later in this section.

CAUTION! Before proceeding, back up any previously gathered data 
prior to installation. Store in a secure location, either on a floppy disk, 
CD-ROM, or within a separate drive space. 

First Time 
Installation

If this is the first time Actiware will be installed, please continue to Installing 
Actiware later in this section.

Installing Actiware / Actiware-CT

Installing from a CD

1.	 Insert the CD-ROM into the CD/DVD drive and wait a moment for the 
	 Installation Menu to appear. If the CD/DVD drive does not accommodate the 
	 autorun function, then select Start > My Computer and select the CD/DVD 
	 drive from the list and double-click to access the files.
	 Select CDMENU.EXE and double-click.

2.	 Select Install Actiware Version 5 from the menu.

Note: You must be a member of the Administrator’s group in order to 
install this software. 

Note: Users of Actiware (Research Version) must be a member of the 
Power User or Administrator’s group in order to run the software. 
Actiware-CT (version 5.1 or greater) users do not need to be a member of 
the Power User or Administrative group.

Installation Menu provides several options: Install Actiware, Install Adobe Reader, View Manual, 
Contact Mini Mitter.
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3.	 The InstallShield™ Wizard will guide you through the installation process. 

4.	 Check the radio button for I accept the terms in the license agreement.
	 Click the Next button to continue.

Important! The Software License Agreement must be accepted before 
installation will occur. 

Note: Actiware-CT requires the user to authenticate using their Windows 
or Network username and password.  Please contact your local 
administrator with any issues or questions.

End-User License Agreement



1-9

When you purchase Actiware, a Proof of Purchase certificate will be shipped 
with the installation CD. There will be a Proof of Purchase code printed on the 
certificate. This code will always begin with “POP-xxxx-xxxx…” and cannot be 
entered into the software and applied as an activation key. To obtain an activation 
key, you will need to contact  Mini Mitter/Respironics and give the Proof of 
Purchase code to a customer service associate. The best and most efficient 
method to contact technical support is via e-mail (mm@respironics.com). You 
may also call technical support at 800.685.2999 during normal business hours of 
8 am to 5 pm PST. The associate will then generate an activation key and e-mail 
it to you. Once the activation key is applied to Actiware, it will never expire and 
will be valid for all future versions of Actiware 5.x. The key however, will not 
work in a future version 6.0 or greater.

Registering Actiware

Both versions of Actiware have a “try it before you buy it” feature. You may 
download or otherwise obtain an evaluation copy of Actiware and use the 
software prior to purchasing it. An activation key cannot be obtained without 
first paying for a license; however this does not prevent you from installing and 
running a full featured copy of Actiware for 30 days or 50 uses. Even if you have 
purchased Actiware, it is not necessary to immediately register Actiware. Please 
press the Continue Unregistered button to access Actiware software and contact 
technical support via e-mail (mm@respironics.com) at a convenient time to 
obtain your activation key.

Actiware activation window

NOTE: Registration is not needed for Actiware-CT 5.1 or greater.
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Note: To deter the misuse of activation keys, the key can only be applied 
for 7 days after it is generated. 

There are two parts to an activation key: the e-mail address of the registered user 
and the key itself. A key is very long and will look something like the following:

sleepdoctor@sleeplab.com
000016-BEMQ97-ZKNNYC-Z19ZG9-G11W7U-0TWCZT-U8W8C4-Z0WRG4-
ZBJXKT-NC20CA

When you receive your activation key, cut and paste the Registered User’s e-mail 
and key as shown and press Enter Key.

Registration entitles the registered user access to technical support. When 
contacting technical support, you may be required to provide your registration 
information.

Enter the Activation Key
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Uninstallation Procedures 

CAUTION! Before uninstalling, back up any previously gathered data 
and store in a secure location, either on a floppy disk, CD-ROM, or within 
a separate drive space. 

Automatically Uninstalling Previous Actiware Versions

1.	 Select Start > Control Panel > Add or Remove Programs. 

2.	 Review the list for any Actiware application currently installed (Actiware- 
	 Rhythm, Actiware-Sleep, RhythmWatch, SleepWatch). Select the Actiware 
	 version from the list. If the Actiware software is not in the list, a manual 
	 uninstallation will be required.

3.	 Click the Remove button.

4.	 When the confirmation pop-up window appears, select Yes to remove
	 Actiware.

This completes the automatic uninstall process.  Delete any desktop or toolbar 
icon shortcuts you may have created.

Manually Uninstalling RhythmWatch 2.82 or earlier

1.	 Using Windows Explorer, review the contents of the RhythmWatch 
	 installation folder (commonly C:\RHYTHMW). Copy any .AWD data files 
	 to a secure location such as a floppy disk or separate drive space.

2.	 Delete the installation folder (C:\RHYTHMW) and its contents. 

3.	 Remove the RhythmWatch program folder from the Start menu. This can be 
	 accomplished using the Start > Settings > Taskbar and Start Menu item, or 
	 by right-clicking on the Start button and selecting Open. Also, delete any 
	 desktop icon shortcuts you may have created. 

This completes the uninstall process for RhythmWatch 2.82 or earlier. 
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Manually Uninstalling Actiware-Rhythm or Actiware-Sleep 3.0

1.	 Using Windows Explorer, review the contents of the Actiware installation 
	 folder (commonly C:\ACTIWARE for version 3.0). Copy any .AWD and 
	 .AWS data files to a secure location such as a floppy disk or separate drive 
	 space. 

2.	 Delete the installation folder (C:\ACTIWARE) and its contents. 

3.	 Remove the Actiware-Sleep or Actiware-Rhythm program folder from the 
	 Start menu. This can be accomplished using the Start > Settings > Taskbar 
	 and Start Menu item, or by right-clicking on the Start button and selecting 
	 Open. In addition, delete any desktop icon shortcuts you have created. 

This completes the uninstall process for Actiware 3.0. 

Manually Uninstalling SleepWatch 2.82 or earlier

1.	 Using Windows Explorer, review the contents of the SleepWatch installation 
	 folder (commonly C:\SLEEPW). Copy any .AWD and .AWS data files to a 
	 secure location such as a floppy disk or separate drive space. 

2.	 Delete the installation folder (C:\SLEEPW) and its contents. 

3.	 Remove the SleepWatch program folder from the Start menu. This can be 
	 accomplished using the Start > Settings > Taskbar and Start Menu item, or 
	 by right-clicking on the Start button and selecting Open. Also, delete any 
	 desktop icon shortcuts you have created. 

This completes the uninstall process for SleepWatch 2.82 or earlier. 

Manually Uninstalling Actiware-Rhythm or Actiware-Sleep 3.1 
or later

1.	 Using Windows Explorer, review the contents of the Actiware installation 
	 folder (commonly C:\Program Files\Actiware). Copy any .AWD, .AWS and 
	 .SWS data files to a secure location such as a floppy disk or separate drive 
	 space. 

2.	 Remove the installed version of Actiware using the Add/Remove Programs 
	 icon in Control Panel. An item labeled Actiware – Sleep or Actiware 
	 – Rhythm should be listed here. Select it and click the Add/Remove button. 

3.	 Follow the online instructions. Once the uninstall program has completed, all 
	 program files and shortcuts will have been removed. Also, delete any desktop 
	 icon shortcuts you created. 

This completes the uninstall process for Actiware 3.1 or later.
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Manually Uninstalling Actiware-Rhythm or Actiware-Sleep 4.0 
or later

1.	 Using Windows Explorer, review the contents of the Actiware installation 
	 folder (commonly C:\Program Files\Actiware). Copy any .AWD, .AWS and 
	 .SWS data files to a secure location such as a floppy disk or separate drive 
	 space. 

2.	 Remove the installed version of Actiware using the Add/Remove Programs 
	 icon in Control Panel. An item labeled Actiware – Sleep or Actiware 
	 – Rhythm should be listed here. Select it and click the Add/Remove button. 

3.	 Follow the online instructions. Once the uninstall program has completed, all 
	 program files and shortcuts will have been removed. Also, delete any desktop 
	 icon shortcuts you created. 

This completes the uninstall process for Actiware 4.0 or later.

Automatically Uninstalling Actiware / Actiware-CT 5.0 or later

1.	 Select Start > Control Panel > Add or Remove Programs.

2.	 Select Actiware Version 5 from the list.  Click the Remove button.

3.	 When the confirmation pop-up window appears, select Yes to remove 
	 Actiware.

This completes the uninstall process for Actiware 5.0 or later. Also, delete any 
desktop icon shortcuts you created. 
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ActiReader Setup

Connecting ActiReader

ActiReader or an Actiwatch Reader is necessary to communicate with an 
Actiwatch.  Connection to a desktop computer or a laptop computer is very 
similar to any other peripheral device. Upon starting Actiware, you will be 
prompted to set up the COM port to recognize the ActiReader.

Computer with ActiReader

Note: If you have an earlier design of Actiwatch Reader, refer to 
Actiwatch Reader later in this manual.

Note: Follow the recommendations supplied with your computer when 
connecting peripheral devices. Most manufacturers suggest powering 
down the computer while connecting hardware. 



1-15

ActiReader

1.	 Connect the serial communication cable (supplied) to a COM port on your 
	 computer.  Actiware’s Select COM Port Wizard will assist in determining and 
	 setting up the appropriate COM port.  The COM port can be changed at 
	 anytime.

2.	 Connect the other end of the communication cable to ActiReader.  
	 ActiReader	power must be ON and the red LED Power light should be 
	 blinking. If the Power light is not blinking, the battery must be replaced (See 
	 Replacing the ActiReader Battery later in this manual) or the external power 
	 supply must be used.  

	 • External Power Source
	   ActiReader can be powered from an external power source (supplied).  
	   When plugged in, it will disconnect the battery to conserve it.
	 • Power ON/OFF switch
	   This switch will disconnect ActiReader from its power source, whether 
	   AC or battery. 
	 • POWER (Red LED)
	   Whether using external power or the internal battery, the red LED will 
	   light when the Power switch is ON. 

ActiReader Features

Power indicator 
(Red LED) Aligned or Ready 

(Green LED) 

RS-232 port 

Power ON/OFF 

Communication 
Pad 

External 
power input 
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Selecting the COM Port

1.	 Open the Actiware software program.

2.	 From the menu toolbar, select Communications > Select COM Port.
 
This will start the COM Port Wizard which will assist you in searching for an 
available serial communication port on the computer (See illustration on next 
page).

	 • ALIGNED (Green LED) 
	   When the Actiwatch is aligned properly and the communication wizard is 
	   active, this green LED will light. 

	 • Communication Pad 
	   This slot ensures Actiwatch is placed properly. On the back of the 
	   Actiwatch is a green dot in one corner. When the dot is aligned with the 
	   green dot on ActiReader, the green LED on the ActiReader will light. This 
	   indicates that communication between the two devices is possible. 

	 • Serial Port 
	   This is where the serial cable connects to ActiReader. The other end 
	   connects to the COM port on the computer. 

Note: The “back” of the Actiwatch is metal. The “front” or “face” of the 
device is plastic. 

Note: The ‘ALIGNED’ green LED will not light until appropriate portions 
of the Communications Wizard are in use when the COM port is on (see 
page 3-1, later in this manual).

Start the COM Port Wizard
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3.	 Click the Next button and the Wizard will search for available COM ports 
	 When the search is completed, use your mouse to highlight the COM port to 
	 which you connected the ActiReader.

COM Port Wizard Welcome window
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Note: The ActiReader must be functioning correctly and be connected to 
the computer to complete the COM port selection. The Actiwatch must be 
metal side up (Serial Number up) to successfully communicate with the 
ActiReader.

4.	 Click Next to proceed to the Communications Port Test.

Select the COM port from the list provided by the Automatic Search Results

5.	 Verify that ActiReader is connected correctly using the 3-point checklist. 
	 If correct, select the Next button.  You can also use the Skip Test button, but  
	 the connection between the computer and ActiReader will not be tested.

If using a white Actiwatch Reader, click the appropriate button in the wizard or 
see Actiwatch Reader later in this section.
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3-point check list and Actiwatch Reader differences are embedded in the COM Port Wizard

6.	 Select Finish to exit the wizard.

Upon completing the COM Port Wizard, you can configure an Actiwatch for 
subject use or retrieve collected data (see Communications in Section 3 of this 
manual).

If the Communications Test fails, a help window will appear to assist with 
troubleshooting potential causes.  Review each possible explanation.

When ActiReader is successfully connected to the computer, the Finished! 
window will appear.
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Actiwatch Reader

Actiwatch Reader and ActiReader are very similar in their operation. Installation 
and setup are the same. 

However, please keep the following in mind when using the Actiwatch Reader:

	 • The Actiwatch Reader is white. The ActiReader is black.

	 • Instead of a slot for aligning the Actiwatch, place the Actiwatch over the 
	   image and slide it up and down until the Ready LED is lit.

	 • The small dot on Actiwatch must be in the same corner as the small dot 
	   on the reader.

	 • Researchers with laptop computers may switch the Actiwatch Reader to 
	   Battery Power for proper function. 

	 • If using battery power, you may need to replace the reader battery 
	   periodically (see Replacing ActiReader Battery later in this section).

	 • As with the ActiReader, the COM port selection in the software must be 
	   correct, and the communications wizard must be running, for the Ready 
	   LED to be lit.

Actiwatch Reader top panel with orientation dot 

Green dot

Serial I/O Port

Power Toggle Switch

Actiwatch Reader
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ActiReader Battery Replacement Procedures

CAUTION! The black ActiReader model uses a 9V Lithium battery. The 
white Actiwatch Reader uses a standard 9V battery. These batteries are 
not interchangeable, and may result in damage to your device. Use of the 
improper battery will void the warranty.

CAUTION! It is important that you thoroughly read the following 
information prior to changing the battery. Failure to follow procedures 
may result in immediate or subsequent damage to the device.

Battery Replacement

1.	 Disconnect the AC electrical supply and set the Power toggle switch to OFF.

2. 	 Turn the ActiReader over so the battery cover is facing up.

3. 	 Slide the battery cover in the direction of the arrow.

4. 	 Carefully remove the battery from the housing unit and gently disconnect
	 the battery terminals.

5. 	 Replace the battery.

6. 	 Slide the battery cover back into place on the ActiReader.

7. 	 Set the Power toggle switch to the ON position.  

8.	 Verify the red LED Power light is blinking.

WARNING!  Do not dispose of lithium batteries in fire or flame. An 
explosion may result. Only dispose in accordance with manufacturer’s 
recommendation or local codes.
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SECTION

2
WARNING! Actiware / Actiware-CT is for use only in a clinical, research, 
or home care provider setting.

GETTING STARTED  

The workspace of the Actiware program is similar to many software applications. 
Dockable windows give the user direct access to the Actiwatch or subject data 
stored in the selected database. They also provide control over analysis viewing 
and exports.

The Database Viewer and the Properties Viewer are docked at the left side of the 
main Actiware window by default. The Actogram View toolbar is shown on the 
right side of the main Actiware window.

Actiware databases are organized in a hierarchical fashion. The top level is the 
subject level. The second level is the Actiwatch data for that subject. The third 
level is for saved analyses of the Actiwatch data. You can navigate through this 
hierarchy by clicking on the + (plus sign) or – (minus sign) buttons to the left of 
the subject or Actiwatch data icons.

	 •  Subjects are sorted by subject ID.
	 •  Actiwatch Data entries are sorted by data collection start time.
	 •  Analyses are sorted by saved name.
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Main Window

Actiware workspace, full-window

The main Actiware window can be broken into three main sections:

•	 Toolbars
•	 Database Viewer
•	 Properties viewer

Toolbars

The Menu Bar is similar to most software applications. Keyboard shortcuts, 
actuated by pressing the ALT key plus the hotkey letter, (identified by an 
underscore) can be used to navigate through the toolbar menus.
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The Standard toolbar, just below the Menu Bar, includes shortcuts to associated 
functions within the Actiware software program. Hover your mouse over the icon 
for a short text description.

Standard Toolbar Icons

Create A New Subject Edit Subject, Data, or Analysis

Configure My Actiwatch Show Audit Trail

Retrieve Data from My Actiwatch Open the Database Viewer

Import an .awd File Open the Properties Viewer

The following four icons determine how the data are shown in the Analysis 
window.

Display Data as an Actogram Display the Data List

Display Statistics within an Interval Display Data as a Graph

Print an Actiware Report Create a New Analysis File

Export a Data File Open an Analysis File

Copy Export Text to the Clipboard Save an Analysis File

The Graph toolbar provides access to functions that are available only when 
viewing a graph.

Print a Graph Copy Graph to the Clipboard

Edit the Graph Display Properties



2-4   Getting Started

The Actogram View toolbar is used for adjusting the viewing properties of an 
Actogram, and is available only when an Actogram is present. Changes made to 
this toolbar are immediately visible in the currently selected Actogram.

•	 Days Displayed: controls how many days are displayed in the visible part 
of the Actogram window. Use the scroll bar on the right of the Actogram to 
see the remaining days. Pull down or type directly into this control to set the 
number of days.

•	 Visibility: these buttons hide and show the data items in the Actogram:

Actogram View Toolbar
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•	 Activity Scale: adjusts the maximum value of activity counts displayed on 
the Actogram. Pull down or type directly into this control to set the activity 
scale.

•	 Illuminance Scale: adjusts the maximum illuminance value displayed on the 
Actogram. Pull down or type directly into this control to set the scale.

•	 Light/Dark Bar: use these controls to show or hide the bar at the top of the 
Actogram, to set the light on/light off time, or to set the light to all on (24 
hours of light) or all off (24 hours of dark).

•	 Interval Legend: provides a convenient reminder of the color scheme used 
for displayed intervals. Click the keyboard controls link to display quick 
reminders on how to set intervals. See Setting Intervals later in this section.

To save your current Actogram View settings as default settings, click View > 
Save Current Actogram View as My Default View. Or, to restore your default 
view settings, click View > Restore My Default Actogram View.

Database Viewer

The Database Viewer is used to provide a hierarchical tree view of the data 
in your currently selected database. Below is an example view from the 
Demonstration Database that is provided with Actiware.

Database Viewer
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Subjects, Actiwatch data, and Analyses are shown as indicated below:

Commonly used functions can be accessed by right-clicking on an item in the 
Database Viewer and using the popup menu.

Actiware automatically loads the last used database or when run for the first time, 
the Demonstration Database. To create a new database, click File > Database > 
New and use the Windows file selection to select a filename and location. Other 
database functions (such as Open, Save As, Backup, and Export) can be accessed 
from the File > Database menu.

The Database Viewer can be undocked or docked by clicking and dragging the 
window title bar. In addition, it can be resized or closed. To show again, use the 
View > Database Viewer menu.

Level Content
1st Level
(Subject)

Subject Identity
(Sorted 
Alphabetically or
Numerically)

2nd Level
(Actiwatch Data)

Local Start Time
(Sorted by Date)

3rd Level
(Analysis)

Analysis Name
(Sorted 
Alphabetically)
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Properties Viewer window

Items in the Properties Viewer can be edited by double-clicking the item.

The Properties Viewer can be undocked or docked by clicking and dragging the 
window title bar. In addition, it can be resized or closed. To show again, use the 
View > Properties Viewer menu.

Properties Viewer

The Properties Viewer displays information for the database item that is currently 
selected in the Database Viewer; hence the Database Viewer and Properties Viewer 
are linked.

Click the + or – next to the Subject, Actiwatch Data, or Analysis to expand or 
collapse the properties related to that database item. Left-click on an item to see 
a description of the property in the notes area at the bottom of the window. For 
instance, the properties related to the Rest & Excluded Intervals analysis are 
desplayed. Note that the Subject and Actiwatch data properties are also displayed.
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An Actogram is a graphic view of the rest/activity history of a subject. Data are 
displayed in stackable 24-hour periods which allow the user to immediately 
determine sleep/wake patterns.

The Actogram provides the ability to select periods of time, known as intervals, 
and to provide statistics for these times of interest. (See Setting Intervals later in 
this section.)

Actogram

There are multiple ways to open an Actogram. The most direct way is:

	 1.	 In the Database Viewer, click the + sign next to a Subject to expand.

	 2.	 Click the + sign next to the Actiwatch Data record to expand.

	 3.	 Double-click on New Analysis. An Actogram will be displayed.

This process can be repeated for any analysis (such as Custom Intervals) shown 
in the Database Viewer.
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You can also open an Actogram by clicking the View > Actogram menu, or by clicking 
the icon on the Standard toolbar at the top of the window.

Use the Actogram View toolbar (displayed on the right side of the window) to adjust the 
view settings for the Actogram.

Note: The sleep/wake scoring algorithm is applied automatically to the activity in 
the entire data set. Epochs scored as wake are indicated by a red mark below the 
X axis, whereas epochs scored as sleep have no mark below the X axis. 
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Setting Intervals

Adding an Interval Selection to an Actogram

An interval is a user-defined selection of time that allows you to graphically 
select and analyze data for statistical calculations. For calculation of statistics for 
specific periods of time, it is necessary to select intervals and assign an interval 
type to them. The Interval feature in Actiware provides a robust data selection, 
exclusion and quantitative tool. The interval types that are available:

•	 Rest – user defined
•	 Sleep – automatically determined from Rest intervals
•	 Active – automatically determined from Rest intervals
•	 Excluded – user defined
•	 Forced Wake Score – user defined
•	 Forced Sleep Score – user defined

Rest intervals

These are intervals of data that contain periods of time when the subject activity 
is low and the subject is likely to be at rest. They must be set by the user and are 
indicated on the Actogram by light blue shading. Typically this will be used for 
the In Bed Period. By setting a Rest Interval you are directing the program to 
apply the Sleep Interval Detection algorithm for generating Sleep Periods. 

This algorithm will use the first data point in the rest interval as the Bed Time 
and the last data point as the Get up Time. From these points, the Sleep Onset 
and Sleep End will be set using the Analysis parameter values that are indicated 
on the Analysis tab of the Tools > Options window. Once you have set a Rest 
Interval, a Sleep Interval will automatically be created within it. 
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Sleep Intervals
 
Data in these intervals represent periods of time in which the subject is likely to 
be asleep. These intervals are created automatically by the program once a Rest 
Interval has been set. They represent the period of time between Sleep Onset and 
Sleep End but are not indicated by any shading.

Active Intervals

Data in these intervals represent periods of time in which subject activity 
indicates that they are alert and engaged in physical activity. These intervals 
contain all those data that are outside of Rest Intervals. Active Intervals are 
created automatically when Rest Intervals are set. No shading is used to indicate 
these intervals.

Excluded Intervals

Data in these intervals are excluded from all analytical calculations. These 
intervals are designed for use when subjects remove the Actiwatch or for other 
invalid periods of data. These must be set by the user and are indicated by dark 
blue shading.

Custom Intervals

These are intervals of data that are of some interest for any reason. Typically 
these are used for illuminance calculations when using an Actiwatch-L or 
numerical rating scale values when using the Actiwatch Score. They may also be 
used for assessing activity during specific periods of the day. They are indicated 
on the Actogram by a blue bar above the activity data, and must be set by the 
user.

Forced Wake

These intervals are periods of time for which the Sleep/Wake score has been 
forced by the user to Wake. This is typically used if the subject is known to be 
awake, but very inactive, or as an alternative to excluding data. Epochs included 
in this type of interval are indicated by a magenta mark below the X axis of the 
Actogram.

Forced Sleep

These intervals are periods of time for which the Sleep/Wake score has been 
forced by the user to Sleep. This typically is used if the subject is known to 
be sleeping but there is significant movement. Epochs included in this type of 
interval are indicated by a gray mark below the X axis of the Actogram.

Note: Custom, Excluded, Forced Wake and Forced Sleep intervals can 
be overlapped. However, due to the automatic creation of Sleep intervals, 
Rest intervals cannot be overlapped. If you attempt to overlap Rest 
intervals, they will be combined into one interval.
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There are three ways to set intervals. The quick method uses the mouse and 
hotkey combinations:

Quick Method

	 1. 	 Hold down the CTRL key on the keyboard.

	 2.	 Click the left mouse button where you want the start of the interval to be.

Interval Start Time

If you set an interval flag in the wrong location and want to move it, 
repeat the above process. Also, by holding down the CTRL key and the 
mouse button, you can drag the flag to the precise location you want.

	 4.	 Using one of the following hotkey combinations, set the type of interval 
		  you want:

CTRL + R		  Insert REST interval
CTRL + C		  Insert CUSTOM interval
CTRL + E		  Insert EXCLUDED interval
CTRL + W		  Insert Forced WAKE interval
CTRL + S		  Insert Forced SLEEP interval

The new interval will be automatically drawn in the Actogram display. See the 
legend on the right side of the window (on the Actogram View toolbar) to see 
how the intervals are indicated on the Actogram.

Interval End Time

	 3.	 While still holding down the CTRL key, click the right mouse button 
		  where you want the end of the interval.

Note: During the interval creation process you can press the keyboard 
Escape key to clear the markers. 



2-13 

Fine Control Method

To set your intervals graphically to the nearest epoch, use the following 
procedure:

	 1. 	 Click the left mouse button on the Actogram to place the epoch label.

	 2.	 Use the keyboard arrow keys (←, →, ↑, ↓) to move the epoch label to 
		  the desired interval start time.

Close-up of Interval Markers on Actogram

	 3.	 To place the interval start marker, press one of the following keys based 
		  on the interval type you want to create:

R		  Set REST interval start
C		  Set CUSTOM interval start
E		  Set EXCLUDED interval start
W		  Set Forced WAKE interval start
S		  Set Forced SLEEP interval start

	 4.	 Once again, click the left mouse button on the Actogram to place the 
		  epoch label, and use the arrow keys to place the epoch label at the 
		  desired interval end time.

	 5.	 To place the interval end marker, press one of the following hotkey 
		  combinations based on the interval type you’re creating:

SHIFT + R		  Set REST interval end
SHIFT + C		  Set CUSTOM interval end
SHIFT + E		  Set EXCLUDED interval end
SHIFT + W		  Set Forced WAKE interval end
SHIFT + S		  Set Forced SLEEP interval end

If you set an interval flag in the wrong location and want to move it, repeat the 
above process.
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	 6.	 As with the Quick Method above, use one of the following hotkey 
		  combinations to set the type of interval you want:

CTRL + R		  Insert REST interval
CTRL + C		  Insert CUSTOM interval
CTRL + E		  Insert EXCLUDED interval
CTRL + W		  Insert Forced WAKE interval
CTRL + S		  Insert Forced SLEEP interval

Note: During the interval creation process you can press the keyboard 
Escape key to clear the markers. 

Menu and Sleep Diary Methods

If you prefer to type in the date and time values for the interval start and end 
times, such as if you have a patient sleep diary, use the following procedure:

	 1.	 Click Interval > Add Interval.

		  This will launch the Add Interval window.

	 2.	 Select the Interval Type

• Rest
• Excluded
• Custom
• Forced Sleep
• Forced Wake

	 3.	 Set the Interval Start Time (date and time).

You can type in the date or use the interactive calendar to select the date. 
You can type in the time or use the arrows to scroll to the appropriate 
time

	 4.	 Set the Interval End Time (date and time).

Note: If you want to create this interval for all days, check the Repeat for 
all days check box. This will create an interval every 24 hours starting 
with the interval start time, with the duration equal to the configured 
interval.
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	 5.	 Click the Add Interval(s) button to add the interval, or Close to cancel.

You can repeat steps 2 through 5 for each interval without closing the Add 
Interval window.

Note: You can also click the right mouse button in the Actogram, or use 
other sub-menus under the Interval main menu to set interval markers or 
insert intervals. 

Interval Quick Start Help

The Interval Quick Start Help message provides an overview of the interval 
functions. To display this message, click the keyboard controls link on the 
bottom of the Actogram View toolbar, or click Help > Quick Start > Interval 
Selection.

Interval Quick Start pop-up message. To access, Help > Quick Start > Interval Selection
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Removing Intervals

To remove a single interval simply click the left mouse button in the interval you 
want to delete, then press the Delete key.

To remove all intervals, right click on the Actogram and select Clear All 
Intervals (also accessible from the Interval menu)

To remove all intervals of a specific interval type, use the Interval menu, or the 
corresponding keyboard shortcuts (such as CTRL + ALT + C to clear all custom 
intervals).
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Controlling the Content of the Statistics Table

1.	 Tools > Options 

This will launch the Options pop-up window.

Viewing Statistics

Statistics Table

The Statistics Table is one of two main ways to display the calculated sleep/wake 
output. Interval, activity, mobility, sleep, illuminance, and score statistics are 
automatically calculated for intervals that are set by the user. 

1.	 View > Statistics Table

Click on the tabs at the top of the window to view calculated statistics for 
different types of intervals.  Use the scrolling tools to move through the list of 
intervals or to view different columns of statistics.
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2. 	 Statistics

Select the Statistics tab (mouse-click) to view the available statistic properties. 
Check those statistics that you want to include.  Actiware includes Select All, 
Deselect All, and Restore Defaults buttons for ease of use.

3.	 Click OK to save your selections or Cancel to unaccept.

Your selections will appear in the Statistics Table and be included in exported and 
printed data.

Tools > Options > Statistics

See Advanced Usage in Section 4 for statistic definitions.

Note: The selections that you make here will impact the content of 
exported files and printed reports.
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Exporting Data
Once you have added intervals and analyzed your data, you can export the 
retrieved raw data or statistical results to a text file that can be easily loaded into 
Microsoft Excel, FAST, or a database program of your choice.
	
There are three types of export files that can be created using Actiware:

Standard Individual Export File

This is a comma delimited ASCII text file (.csv) that can be opened directly by 
Microsoft Excel. It contains the data and analysis results for one analysis.

	
To create this file, click File > Export menu or click the  button on the 
Standard toolbar. You will be prompted for a file name using the standard 
Windows dialog box.

Note: The contents of the export file can be customized using the Tools > 
Options window. Use the Statistics, Data List and Export tabs to select 
what content you would like in the export file.

Instead of creating a file, you can copy the file contents directly to the Windows 
clipboard by clicking Copy > Export Text. Then paste into your program of 
choice using the Clipboard paste function (commonly CTRL + V keyboard 
hotkey).

FAST™ Export File�

This is a tab delimited ASCII text file (.txt) designed specifically for importing 
into the Fatigue Avoidance Scheduling Tool™ Software. A short header, sleep/
wake scores, and per epoch time stamps for the currently selected analysis are 
included in this export file.

To create this file, click File > FAST Export. You will be prompted for a file 
name using the standard Windows dialog box.

�	 FAST™ is a trademark of NTI, Inc.
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Combined Export File
	
This is a comma delimited ASCII text file (.csv) that can be opened directly 
by Microsoft Excel. It contains the data and analysis results for intervals 
from  multiple analyses. These analyses can be from any number of subjects or 
Actiwatch data records in the currently opened database.

Use the Text File Export Batch Wizard, accessible from the Tools > Text File 
Export Batch menu to create this file (or many Standard Individual Export 
Files).

See Batch Export in Advanced Usage, Section 4, for details.

Note: Actiware-CT does not allow Copy > Export Text or File > FAST 
Export because these are unsecured outputs that do not contain an 
electronic or digital signature.
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Print Report
You can generate a printed report of your Actogram and statistical results for the 
currently selected analysis.
	
To generate the report, click File > Print Report, or click the  button on the 
Standard toolbar. You will be presented with a Windows printer dialog where you 
can select the printer, number of copies, and paper orientation (such as Portrait or 
Landscape).

Note: The contents of the printed report can be customized using the Tools 
> Options window. Use the Statistics and Print Report tabs to select what 
content you would like for the printed report.
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New Subject
Once a database exists it can be populated with subjects and subject collected 
data. To add or edit a subject, first open the database. Select File > Database > 
Open, as described on the previous page.

To add a new subject to a database, do the following:

1.	 Click File > New Subject.

This will open a New Subject window to allow for the capture of demographic 
data.

2.	 Fill in the three required fields: Identity, Date of Birth and Gender

For Identity, we suggest using a blind descriptor or nickname of the subject. 
Notice that Age is automatically computed.

Important! Because you can import subjects from other databases, 
Actiware allows more than one subject with the same ID. Therefore, you 
need to be sure you choose a subject ID that does not already exist in the 
currently open database.

3.	 If you desire, fill in the remaining fields.

For HIPAA considerations, these fields are optional.

When USA or Canada is entered into the Country field, a dropdown list for the 
State/Province area will become available. Additionally, the Phone field will be 
optimized for the (###) ###-#### format. To enter a non-US or non-Canadian 
state code or phone number, enter the Country first.
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Deleting/Hiding Subjects
For purposes of data tracking, you cannot delete subjects from a database. You 
can hide them by checking the Hide Subject box. Once hidden, a subject will not 
appear in the Database Viewer. Hidden subjects may be revealed by right clicking 
in the Database Viewer and selecting View Hidden Subjects.
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SECTION

3
The Actiware software is used to configure the Actiwatch device and retrieve 
data from the Actiwatch through the use of the ActiReader.

To set up the ActiReader, see Installation and Setup in Section 1 of this manual.

COMMUNICATIONS  

Overview

This wizard will configure an Actiwatch for data collection.  This wizard assumes 
that the ActiReader or Actiwatch Reader is connected to the computer and the 
appropriate COM port is selected.  Please refer to Section 1 of this manual for 
setting up the ActiReader and selecting a COM port.

The Configure Actiwatch Wizard will guide you through several windows.  As 
with other Actiware wizards, you can make changes at each window.  You can 
also travel between windows using the Back and Next buttons, or Cancel to 
close the wizard.

Use the Show/Hide Actiwatch Details button to view additional information 
associated with the watch.

Configure Actiwatch

CAUTION! The Configure Actiwatch wizard will delete all setup 
information  and data stored in the Actiwatch. To stop this wizard, select 
the Cancel button.  To retrieve data, proceed to Retrieve Data from 
Actiwatch later in this section.
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Configure 
Actiwatch

Configure Actiwatch
1.	 Communications > Configure Actiwatch

This will launch the Configure Actiwatch Wizard.

2. 	 Remove the wrist/foot bands from the Actiwatch (optional).

The bands may interfere with proper Actiwatch placement.

3.	 Place the Actiwatch on the reader.

The green dot on the metal side of the Actiwatch must align with the green dot 
on the ActiReader.  Verify that the metal side is facing up, the green dots are 
adjacent and the green LED ‘ALIGNED’ light is on.

4.	 Click Next to continue.

The wizard will check the Actiwatch serial number and battery life.  If a Low 
Battery Warning appears, please choose one of the three options from the pop-
up window.  If the warning does not appear, proceed to step 6.

	 • Change Battery—wizard will guide you through the battery replacement 
	   process (see Actiwach Battery Replacement later in this manual).

	 • Changed Battery, update—wizard will update the database with the new 
	   battery information.

	 • Ignore—wizard will ignore the Low Battery Warning.

5.	 Click Next to continue.

Configure Actiwatch Wizard Welcome window
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6.	 Select a current subject from the dropdown list and then click Edit Subject 
	 to make updates. 

When an existing subject is selected from the dropdown menu, the areas below 
(Subject Name, Subject DOB, Age, and Gender) will pre-populate with the 
information stored in the database.

Note: The subject must be in the current data file to be accessible from the 
dropdown menu.

Select subject from the dropdown list or use the ‘New Subject’ button to add a new subject to the 
database.

Click New Subject to configure Actiwatch for a new subject.

7. 	 Click Next when you have completed editing/adding subject information.

Edit Subject Information
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Expanded window displaying the Actiwatch Details.

Epoch length 

The period of time Actiwatch will accumulate activity counts before saving the 
sample to memory. Select the epoch length by clicking in this field. The choices 
will appear sequentially.

When selecting epoch length:

	 • If actual recording time is in red, then the battery may need to be changed.
	 • Time zone selection should be where the data will be collected, not the 
	    current time zone of the computer location.
	 • When configuring the Actiwatch for sleep analysis, use an epoch length of 
	   2 minutes or less, otherwise sleep analysis statistics will not be calculated.

Data Collection Setup

During the Data Collection Setup, you can configure the Actiwatch setup items, 
including start time, epoch length, and time zone with a simple mouse click.
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Recording Time 

Displays the time at which the activity monitor will fill its memory with samples 
based on the epoch length selected. 

Recording Time Table (for epochs > 0.25 minutes) 
Memory 0.25 min 0.5 min 1 min 2 min 5 min 10 min 15 min

AW-16K 2.8 5.6 11.2 22.5 56.4 112.8 169.3 

AW-64K 11.3 22.7 45.4 90.8 227 454 681 

AW-L 3.7 7.5 15.1 30.2 75.7 151 225 

AW-Score 5.6 11.2 22.4 44.9 112 224 336 

NOTE: AW-L devices manufactured before July 1st, 1999 have 32K memory and shorter recording 
times. 

NOTE: Maximum battery life is 180 days for AW16, AW64, and AW-L, and 90 days for AW-Score. 

Epoch Length Number of  
Epochs per Day 

Maximum Delay 
in Start Time 

15 seconds 5760 5 days
30 seconds 2880 11 days 
1 minute 1440 22 days 
2 minutes 670 49 days 
5 minutes 288 114 days 
10 minutes 144 228 days 
15 minutes 96 342 days 

Note: For sleep analysis it is recommended you select an interval of one 
minute or less. Data with sampling epochs of greater than two minutes 
cannot be analyzed using Actiware-Sleep analysis. 

8.	 Click Next when you have completed editing/adding data collection 
	 information.  

If you are configuring an Actiwatch-Score, continue below. If configuring an 
Actiwatch-16/64 or Actiwatch-L, skip ahead to step 10.

Actiwatch-Score

If you are configuring an Actiwatch-Score, a Score Range window will appear 
and you will now be required to set the minimum and maximum score ranges.  

Set the ranges by typing in the numeric value (0-15) or use the scroll arrows.

9.	 Click Next to continue.
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Actiwatch-Score Alarm

Click the Enable Alarm Scheduling box and format the Score Alarms with the 
following actions.

	 • Add Manual Alarm
	 • Add Recurring Alarm
	 • Delete Alarms (select item in list)
	 • Clear List
	 • Print List

After establishing the Actiwatch-Score Alarm schedule, you can print a listing.

10.	 Click Next to continue.

The Configure Actiwatch process is in operation. When prompted, remove the 
Actiwatch.

11.	 Click Finish to complete the Configure Actiwatch Wizard.

CAUTION! Do not remove the Actiwatch from the ActiReader during the 
Configure Actiwatch Wizard process until instructed to do so.

Actiwatch-Score Alarm window
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Overview

This wizard will assist you in retrieving the physiological data from an Actiwatch  
device.  When the retrieval process is complete, the resulting data will be written 
to your selected database for analysis and export.

This wizard assumes that the ActiReader or Actiwatch Reader is connected to the 
computer and the appropriate COM port is selected.  Please refer to Installation 
and Setup in Section 1 of this manual.

Retrieve Data from Actiwatch

CAUTION! The Actiwatch cannot collect data while on the reader. 
Consequently, do not put the Actiwatch on the reader until you are ready 
to stop data collection and retrieve the data from the Actiwatch.

Retrieve Data from Actiwatch Wizard Welcome window
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Retrieve Data from Actiwatch

1.	 Communications > Retrieve Data from Actiwatch.

Start the Retrieve Data from Actiwatch Wizard. Click Next to continue.

2. 	 Remove the wrist/foot bands from the Actiwatch (optional).

The bands may interfere with proper Actiwatch placement.

3.	 Place the Actiwatch on the reader.

The green dot on the metal side of the Actiwatch must align with the green dot 
on the ActiReader.  Verify that the metal side is facing up, the green dots are 
adjacent and the green LED ‘ALIGNED’ light is on.

4.	 Click Next to continue.

Actiware will communicate with the Actiwatch device and retrieve the data.  If 
you receive a Duplicate data, retrieve anyway message, you have the option to 
abort the retrieve process by selecting the No button, or create a duplicate record 
by selecting the Yes button and continue retrieving the data.

Retrieve 
Data from 
Actiwatch

Duplicate data window
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Note: Actiware-CT requires the user to ‘Sign and Save’ the data by using a 
Windows or Network username and password.  Please contact your local 
administrator with any issues or questions.

5.	 When the Retrieval Successful! message appears, click the OK button.

6.	 Check the Launch Actogram when the wizard finishes box to view the 
	 Actogram data immediately. 

7.	 Click the Finish button to exit the wizard.

Note: Actiwatch-Score may occasionally make a short “chirping” sound 
during communications. This is normal. DO NOT remove the device from 
the reader until instructed.

Retrieve Data Complete window
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SECTION

4
ADVANCED USAGE  

Actiware provides greater flexibility to researchers and clinicians when viewing 
and analyzing data.  Advanced users can take advantage of the Actiware Toolbars   
to manipulate how the data is viewed and exported.

Items covered in this section:

	 • Program Options (Tools > Options)

	 • Data List

	 • Batch Export

	 • Import AWD files

	 • Graph

Your input is vital to us. Please explore the program fully and give us your 
feedback. Please feel free to contact us with any questions or comments on this 
software.



4-2   Advanced Usage

Program Options

Tools > Options

General Tab (Tools > Options > General)

Select the COM port from the dropdown menu.  To reset all Help Window 
reminders, check the Reset Reminder Notes button.

Customize the Actiware software and data properties through the program 
options window.  Select Tools > Options from the main menu bar to access the 
option tabs.

Note: After you have finished making all of your changes in the options 
window, click OK to accept or Cancel to not accept.

Tools > Options > General
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Analysis Tab (Tools > Options > Analysis)

An analysis includes parameter settings and interval settings as inputs. Use the 
Analysis tab for setting parameter values (see Section 2 for how to set intervals). 
Definitions of each analysis parameter are given on the next few pages. You can 
also see the definitions of each parameter on screen when running the Actiware 
software by holding your mouse cursor over the parameter names on the left side 
of the Analysis tab.

Active Analysis refers to the currently selected analysis, so the analysis parameter 
settings shown in the Active Analysis frame are those of the currently selected 
analysis.

New Analysis refers to a newly created analysis, so the analysis parameter settings 
shown in the New Analysis frame are default values. These default values are 
unique to each Windows logon username and are used each time a New Analysis 
window is opened.

Click the << button to set Active Analysis parameter settings equal to New 
Analysis parameter settings.

Click the >> button to set New Analysis parameter settings equal to those of the 
Active Analysis.

Click the Restore Defaults button to reset to the factory released parameter 
settings.

Tools > Options > Analysis
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Wake Threshold Selection
Selected level or method of setting the Wake Threshold. If Automatic is selected, the 
Wake Threshold will be computed automatically based on activity data.

Wake Threshold Value
The number of activity counts used to define wake. Detail: Level of activity that is 
compared to a value (x) generated by the Actiware sleep algorithm for each epoch. If 
(x) is above the Wake Threshold, then the epoch is scored as wake. The higher the Wake 
Threshold, the fewer the number of epochs scored as wake (See Appendix A for further 
information).

Sleep Interval Detection Algorithm
This determines the basis for calculating sleep onset and sleep end. The first option 
uses the number of minutes scored as immobile. By selecting this option, the parameter 
settings for epochs for sleep onset and sleep end can be edited. The second option uses 
a number of epochs scored as sleep. By selecting this option, the parameter settings for 
immobile minutes for sleep onset and epochs for sleep end can be edited. Note: This is a 
means of automatically setting sleep onset and sleep end intervals, not rest intervals.

Immobile Minutes for Sleep Onset
After the start of each rest interval, the start of each sleep interval will be automatically 
set to the first epoch of the first section of consecutive epochs “THIS” many minutes 
long with all but one epoch in the section scored as immobile. Note: This parameter is 
only applied if the Immobile Minutes option is selected as the sleep interval detection 
algorithm.

Immobile Minutes for Sleep End
Prior to the end of each rest interval, the end of each sleep interval will be automatically 
set to the last epoch of the last section of consecutive epochs “THIS” many minutes 
long with all but one epoch in the section scored as immobile.  Note: This parameter is 
only applied if the Immobile Minutes option is selected as the sleep interval detection 
algorithm.

Epochs for Sleep Onset
After the start of each rest interval, the start of each sleep interval will be automatically 
set to the first epoch of the	first section of consecutive epochs scored as sleep “THIS” 
many epochs long. Note: This parameter is only applied if the Sleep Epochs option is 
selected as the sleep interval detection algorithm.

Epochs for Sleep End
Prior to the end of each rest interval, the end of each sleep interval will be automatically 
set to the last epoch of the	 last section of consecutive epochs scored as sleep “THIS” 
many epochs long.  Note: This parameter is only applied if the Sleep Epochs option is 
selected as the sleep interval detection algorithm.

Actogram Start Hour
The hour at which Actogram rows and daily intervals begin. This setting affects daily 
interval statistics.

Illuminance Threshold
Level of illuminance, in lux, that is compared to the intensity of illumination the 
Actiwatch-L is exposed to, for the purpose of calculating the Time Above Illuminance 
Threshold statistic for given time intervals (Actiwatch-L only).

Analysis Parameter Definitions
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Actogram Tab (Tools > Options > Actogram)

These are the default Actogram viewing properties. Each time an Actogram is 
opened, it will be displayed with these properties. Adjusting these properties 
will not affect any open Actograms. To view the changes, close and reopen the 
Actogram.

Click the Restore Defaults button to reset to the factory released settings.

Tools > Options > Actogram
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Tools > Options > Statistics

Statistics Tab (Tools > Options > Statistics)

Select the items of data displayed from the analysis. Changes made here will 
impact exported and printed data, and the statistics table window contents. Place 
your cursor over an item to get a brief definition of that item.

Click Select All to include all items in your statistical analysis. Click Deselect 
All to remove all items from your statistical analysis. Click the Restore Defaults 
button to reset to the factory released settings.

See Appendix B for a definition of each statistic.
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Data List Tab (Tools > Options > Data List)

Select the columns to be displayed in the Data List window. Changes made on 
this tab will impact the content of exported files and printed reports.

Click Select All to include all items in the Data List. Click Deselect All to 
remove all items from the Data List. Click Restore Defaults to return the settings 
to the factory presets.

Changes made in the Tools > Options > Data List window will be immediately 
displayed in the View > Data List window.

Tools > Options > Data List
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Tools > Options > Export

Export Tab (Tools > Options > Export)

Select the items you want to include in your export file (also applies to the Copy 
> Export Text to windows clipboard function in the non-CT version of Actiware). 
Use the Statistics tab to select individual statistics. Use the Data List tab to 
select individual columns of data.

Click Select All to select all of the types of data. Click Deselect All to uncheck 
all of the types of data. Click Restore Defaults to return the settings to the 
factory presets.
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Tools > Options > Print Report

Print Report Tab (Tools > Options > Print Report)

Select the items you want to include in your printed report. Click the Full 
Header box to include a first page of header information (recommended). Click 
the Actogram box to include the Actogram graphic in the report. You can select 
the number of Actogram days to print per page. Click the Statistics box (and sub-
boxes) to include statistics for various types of intervals (by default the report 
will include Summary Statistics only). Use the Statistics tab to select individual 
statistics.

Click Select All to select all of the types of data. Click Deselect All to uncheck 
all of the types of data. Click Restore Defaults to return the settings to the 
factory presets.
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View > Data List

1.	 View > Data List

You have selected to view a listing of the currently active data as a function of 
time (epoch-by-epoch).

2.	 Click the Epoch-by-Epoch List tab or the  Marker/Score List tab to view 
the data list for that type.

Use the scroll bars to move up and down each List and to pan across data 
columns as necessary. You may want to maximize the window size by clicking 
the ‘Maximize’ button in the upper right corner.

Data List
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This option is used when you want to export data from multiple analyses for the 
currently open database. You can elect to send these data to individual text files 
or to the same composite file.

1.	 Tools > Text File Export Batch

This will launch the Export Batch Wizard. Confirm that the currently active 
database is the one you want to export from.

2. 	 Click Next.

Select the type of output you require (individual files for each analysis, or a 
combined file for multiple analyses).

Text File Batch Export

Text File Export Batch Wizard Welcome window

Select destination of the exported data
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3.	 Click Browse.

Use this button to determine the destination for any export output using the 
Browse button and the Windows File Dialog.

4.	 Click the Options button to make any changes.

5.	 Click Next.

6.	 Select the data that you want to include in the export file by checking the 
	 boxes. 

Note: The controls for this window are hierarchical. If you select a 
subject, or Actiwatch data entry all analyses associated with that subject 
or Actiwatch data set will be included in the export file.

Note: Hidden subjects are shown in the display.

Hidden data is indicated by the red circle and the diagonal line.

Select data to export
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10.	 Click OK when the batch process is completed.

If any errors occur, you have the option to view the log file for details.  You can 
also Restart the batch process.  If you restart the process you may choose to 
overwrite the existing file or rename the file.

11.	 Click Finish to complete the Export Batch Wizard.

Batch Completed! pop-up window

7.	 Suppress Errors Messages box.

When this box is checked, you will not be prompted if an error occurs during the 
batch process. If a file alrady exists, an automatic filename will be created.

8.	 Overwrite Existing Files box.

Indicate if you want to overwrite existing export file(s) without being prompted.

9.	 Click Next to process your data and create the export.

More options are available when using the Text File Export Batch Wizard
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Import AWD Files

File > Import AWD

Import AWD

You can import data files collected with previous versions of Actiware (Actiware-
Sleep/Rhythm v3.4 and earlier). 

1.	 Left mouse click to highlight the subject you want to import the AWD file to. 
	 If you do not already have a subject created, use File > New Subject menu.

2.	 Click File > Import AWD.

Note: .AWS files cannot be imported. Only .AWD (Actiwatch) files can be 
imported.

Note: The identity from the AWD file is not imported. You must select or 
create the correct subject when importing.

3.	 Use Windows File Dialog to Browse to the location of the AWD files.
	 Select the file and click OK to import. When the file is successfully imported 
	 a pop-up window will appear.
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4.	 Click Yes to edit the Actiwatch Data properties or click No to bypass.

5.	 The data is ready for analysis.

Edit Actiware Data
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View

Graph
View

The Actiware toolbars provide many new features to assist you with the data.

Graph

1.	 View > Graph

This is the Graph window for viewing Actiwatch data along a single axis. 

View > Graph

Graph Icons

2.	 View > Toolbars > Graph

When viewing a graph, the Graph Icons are available in the standard toolbar.

These icons allow you to

1.	 Print the graph.
2.	 Edit Graph Display Properties.
3.	 Copy a picture of the graph to the Windows Clipboard.
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The Graph Help window provides useful information when using the Graph 
view.

Edit Graph Display Properties

1.	 Tools > Edit Graph

This more advanced feature allows you to edit the Graph GUI, display and 
printing features, and plotting parameters of the graph.

Graph Help 
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SECTION

5
Clinical Trials

Actiware-CT (clinical trial) software is designed especially for customers who 
are concerned about data security and compliance with 21 CFR Part 11. New 
features have been included in the software that

	 ● Restrict access to only authorized users.

	 ● Embed electronic signatures in data files.

	 ● Secure data files with digital signatures.

	 ● Detect and report unauthorized access.

	 ● Record all changes to subject and data properties, as well as analysis 
	    settings and results.

	 ● Provide an audit trail window to view versions and electronic signatures.

Actiware-CT operates in the same manner as Actiware.  Section 5 outlines 
the security features in CT.  Please refer to Getting Started in Section 2 for 
information on using the software.

Note: Actiware-CT requires you to authenticate using your Windows or 
Network username and password.  Please contact your local administrator 
with any issues or questions.

Note: Actiware-CT requires the Windows 2000 Professional or the 
Windows XP Professional operating system.
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Security Log on window

When you launch the Actiware-CT program, the Security Log on window will 
appear. To access the program, you must log on with your User Name and 
Password that you would normally use to access the Windows operating system.

When you are adding a new subject, attempting to save a file, or making any 
changes to a subject, Actiwatch data, or analysis, Actiware-CT will prompt you 
for your user name and password. 

1.	 Enter User Name and Password.

2.	 Review the signature meaning.

3.	 Add any comments.

4.	 Click the Sign and Save button.

Authenticate

Sign and Save window

5.	 The file now carries your electronic signature and an Audit Trail is attached 
	 to the data file. The meaning of the signature is also recorded in the data file.
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The Audit Trail feature of Actiware 5.0 is designed to display all changes made 
to subjects, Actiwatch data items and analyses. Because the relationship between 
these items is hierarchical, the Audit Trail window will display all the parents of 
any selected item. 

If an analysis is selected for Audit Trail display, then the Audit Trail will show 
all changes for that analysis, it’s parent Actiwatch data item and the subject that 
owns both of them. 

If an Actiwatch data item is chosen for Audit Trail display, then that Actiwatch 
data item and it’s parent subject will be displayed in the Audit Trail window. 

The picture below is the product of right-clicking on a saved analysis and 
selecting the Audit Trail menu item.  Each row in the left side of the window 
represents either a record creation or a change to a record. In the screen shot 
below, there are five audit trail records: a subject creation and an edit to that 
subject, an Actiwatch data record creation and both an analysis creation and an 
edit to the same analysis. Note that the row that is highlighted is for a subject  
creation and no value is listed in the right hand display for Prior Value as there is 
no prior record. 

Audit Trail

Results of right-clicking on a saved analysis and selecting the Audit Trail menu item.
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When a highlighted row represents an edit, such as the second line below, then the 
Prior Value column will contain the values before the edit. 

Note that in the two previous pictures the buttons at the bottom of the screen 
were not enabled. The most powerful feature of the Audit Trail window is the 
ability to display all previous revisions of records. When an Actiwatch data 
item is highlighted, the Show Graph button will be enabled. If you highlight 
an analysis row, then all the buttons will be enabled and you can create an audit 
version of an Actogram, statistics table or a data list.

Highlight the row to see prior and new values.

Audit Trail window provides the ability to view all previous revisions of the record.
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If  the analysis has been edited and saved, then multiple rows will be displayed, 
such as the picture above. Highlighting the last row will reflect the most recent 
version of the analysis. Pressing the Show Actogram button will display the 
current Actogram in the normal display window except the title will be preceded 
with the word Audit as shown below.

Note: Closing the Audit Trail window will close all Actograms, data lists 
and statistics tables that were created by the Audit Trail window. To view 
historical audit items, keep the Audit Trail window open and either move 
it out of the way or minimize it.

To view a past revision of the analysis, highlight the desired row and click the 
Show Actogram button etc. Only one audit Actogram can exist. If an audit 
Actogram is open and a new audit Actogram is created, the open Actogram will 
be closed and the new one will replace it. The same holds true for statistics tables 
and data lists. Items created from the Audit Trail window cannot be edited.

Audit Actogram window
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Introduction to Electronic Signatures
To use Actiware-CT you will be required to log on. The log on procedure is 
part of the security Actiware-CT offers to protect the data that is acquired from 
Actiwatch.

Each time a record is created or revised, the user must sign with their username 
and password and an electronic signature is created and attached to the record.

The electronic signature in Actiware-CT is considered to be the equivalent of a 
handwritten signature executed on paper. When the signature process has been 
completed, the resulting secure record consists of three parts:

	 • Data 
	 • Public Key 
	 • Digital Signature

Upon signing and saving the data record, a secret, private key is used to encrypt 
a special set of characters that represent the data. This is called a hash, or digest 
of the data. The result of this encryption process is the digital signature. The 
data in the record is saved along with the digital signature and a public key. The 
public key is used to decrypt the digital signature when the record is read. When 
the record is read and the signature verified, the result of decrypting the digital 
signature (the original hash) is compared to a hash computed from the contents 
read from the record. When the two hash results are found to be identical, this 
means the signature is verified, and the file has not been altered or corrupted 
(including the signature elements that identify the signer: user name and full 
name, as well as the public key and digital signature). 

Actiware-CT Provision Result 
Authentication The identity of the signer can be determined by 

anyone.
Integrity Any alteration can be detected. 
Non-repudiation Verifies the origin or delivery of data. Protects 

the signer because the recipient cannot change 
the file. Protects the recipient because the signer 
cannot deny they sent it.

Because integrity is assured and authentication and non-repudiation are 
provided, the digital signature/public key/user name/full name inserted in every 
digitally signed output file can be considered the legally binding equivalent of a 
traditional handwritten signature.

Actiware-CT software does not provide the ability to change the contents of an 
electronic record that has already been created. Instead, any change to a record 
(subject, Actiwatch data, or analysis) is recorded as a new revision with a new 
digital signature. Any attempt to change a data record manually will make the 
file unusable by the software. Also, each time an electronic record is created, the 
user must sign the document, and the user’s user name and full name, along with 
date and time of signing are embedded in the record.

Note: Each revision to the data file is preserved and signed/hashed 
separately.
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The database is validated and automatically backed-up when

	 • Opening a database.

	 • Retrieving data from an Actiwatch.

	 • Closing a database and exiting Actiware-CT.

This means that each record’s digital signature is verified and each revision 
history is checked. Hence, any attempt to delete or change data stored in an 
Actiware database is detected, making the database inaccessible.

Database Validation and Back-up

Export Files

Export files created by Actiware, both individual and combined export files, are 
signed with an electronic signature, including a digital signature. We do this to 
assist our customers in complying with 21 CFR Part 11.

For assistance in verifying this signature for your validation purposes, please 
contact technical support.
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Appendix

A
SLEEP/WAKE ANALYSIS 

Actiware scores all epochs as either sleep or wake. Whether a particular epoch 
is scored as wake is determined by comparing activity counts for the epoch in 
question and those immediately surrounding it, to a threshold value set by the 
researcher. If the number of counts exceeds the threshold, the epoch is scored as 
wake. If it falls below, or is equal to, the threshold, the epoch is scored as sleep.

Sleep  =  Total Activity Counts  ≤  Wake Threshold Value
Wake  =  Total Activity Counts  >  Wake Threshold Value

Calculating Total Activity Counts

Actiware calculates total activity counts based on the sampling epoch. Below are 
four diagrams showing how this scoring calculation is done.

15-second 
sampling 

epochs
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30-second 
sampling 

epochs

1-minute 
sampling 

epochs

2-minute 
sampling 

epochs
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For instance, assume a 1-minute sampling epoch and the following activity 
values on/and surrounding the time 12:00.

Time Corresponding
Activity Data

11:58 100
11:59 42
12:00 20
12:01 13
12:02 67

The total activity value for the 12:00 epoch would be:
100 * (1/25) + 42 * (1/5) +20 + 13 * (1/5) + 67 * (1/25) = 37.68. 

If this value is less than or equal to the wake threshold value (next paragraph) 
then the epoch would be scored as sleep.

Wake 
Threshold 

Values

The total number of activity counts calculated above is compared to the wake 
threshold value selected by the researcher. These thresholds are listed in the table 
below.

Wake Threshold Selection Wake Threshold Value*
Low 20
Medium 40
High 80
Automatic Computed automatically based on activity 

data
Custom User-selectable value

*The Automatic Wake Threshold Value calculation is this:
 
1.	 Sum the activity counts for all epochs of the data set;
2.	 Count the number of epochs scored as MOBILE for the data set (see below 

for definition of MOBILE);
3.	 Compute the MOBILE TIME (number of epochs scored as MOBILE from 

step 2 multiplied by the Epoch Length) in minutes;
4.	 Compute the Auto Wake Threshold = ( (sum of activity counts from step 1) 

divided by (MOBILE TIME from step 3) ) multiplied by 0.88888
 
Definition of MOBILE:
 
An epoch is scored as MOBILE if the number of activity counts recorded in that 
epoch is greater than or equal to the epoch length in 15-second intervals. For 
example, there are four 15-second intervals for a 1-minute epoch length; hence, 
the activity value in an epoch would have to be greater than or equal to four to be 
scored as MOBILE.
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Appendix

B
STATISTIC DEFINITIONS

Statistic Definitions
(In the order, left to right, in which they appear in the statistics table window 
when all are selected.)

Start Time
The time at the start of the given Rest, Active, Sleep, Custom, or Daily Interval 
(the start of the first epoch in the given interval).

End Time
The time at the end of the given Rest, Active, Sleep, Custom, or Daily Interval 
(the end of the last epoch in the given interval).

Interval Duration
The time elapsed between the Start Time and the End Time of the given interval, 
in minutes.

Total Activity
The sum of all valid physical activity counts [see Total Invalid Time, below] for 
all epochs from the Start Time to the End Time of the given interval.

Average Activity Per Minute
The average of all valid physical activity counts for all epochs from the Start 
Time to the End Time of the given interval divided by the Epoch Length in 
minutes.

Average Activity Per Epoch
The average of all valid physical activity counts for all epochs from the Start 
Time to the End Time of the given interval.

Standard Deviation of Activity
The standard deviation of all valid physical activity counts for all epochs from 
the Start Time to the End Time of the given interval. (The standard deviation is 
computed with (n – 1) rather than (n) in the denominator of the variance.)

Maximum Activity
The largest of any valid physical activity count for all epochs from the Start Time 
to the End Time of the given interval.
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Total Invalid Time (Activity)
(The total number of epochs between the Start Time and the End Time of the 
given interval in which the physical activity count was found to exceed the 
maximum possible value from a properly functioning Actiwatch [i.e., invalid data 
due to rare hardware error, communication error, or data corruption] plus the total 
number of epochs with valid physical activity counts manually excluded from 
the data set by the practitioner using Actiware) software multiplied by the Epoch 
Length in minutes (so the Total Invalid Time is in minutes).

Percent Invalid (Activity)
a) The percentage of Total Invalid Time (Activity) [see above] to the Interval 
Duration [see above]. b) (Total Invalid Time (Activity) divided by Interval 
Duration) multiplied by 100.

Total Invalid Time (Sleep/Wake)
(The total number of epochs between the Start Time and the End Time of the 
given interval for which the sleep/wake scoring algorithm did not have enough 
data to determine a SLEEP or WAKE score) multiplied by the Epoch Length in 
minutes (so the Total Invalid Time is in minutes). Note: The insufficient data 
condition can be caused by invalid or manually excluded physical activity data 
at the epoch, and/or immediately before the epoch, and/or immediately after the 
epoch – how much before and after being a function of the Epoch Length.

Percent Invalid (Sleep/Wake)
a) The percentage of Total Invalid Time (Sleep/Wake) [see above] to the Interval 
Duration [see above]. b) (Total Invalid Time (Sleep/Wake) divided by Interval 
Duration) multiplied by 100.

Sleep Onset Latency
a) The time elapsed between the Start Time of a given Rest Interval and the 
following Sleep Start Time, in minutes. b) The time required for the onset 
of sleep after first attempting to get to sleep (i.e, from the “lights out” time). 
Calculated using the analysis setting made on Tools > Options > Analysis.

Snooze Time
a) The time elapsed between Sleep End Time and the End Time of a given Rest 
Interval, in minutes. b) The time elapsed between the end of sleep and the time 
lights are switched on or the subject gets out of bed. 

Sleep Efficiency
a) The percentage of Scored Total Sleep Time [see below] to (Interval Duration 
[see above] minus Total Invalid Time (Sleep/Wake)), for the given Rest Interval. 
b) (Scored Total Sleep Time divided by (Interval Duration minus Total Invalid 
Time (Sleep/Wake)) of the given Rest Interval) multiplied by 100.

Wake After Sleep Onset (WASO)
The total number of epochs between the Start Time and the End Time of the 
given Sleep Interval scored as WAKE by Actiware software (or manually set as 
WAKE by the practitioner using Actiware software) multiplied by the Epoch 
Length in minutes (so the Wake After Sleep Onset is in minutes). Note: Wake 
After Sleep Onset is identical to Scored Total Wake Time [see below] when the 
given interval is a Sleep Interval.
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Scored Total Wake Time
(The total number of epochs between the Start Time and the End Time of the 
given interval scored as WAKE by Actiware software [or manually set as WAKE 
by the practitioner using Actiware software]) multiplied by the Epoch Length 
in minutes (so the Scored Total Wake Time is in minutes). Note: In order to be 
scoreable as SLEEP or WAKE, an epoch must have a valid physical activity 
count [see Total Invalid Time (Sleep/Wake), above], and in addition there must 
be a sufficient number of epochs before and after the epoch being scored that also 
have valid physical activity counts.

Percent Wake
a) The percentage of Scored Total Wake Time to (Interval Duration minus Total 
Invalid Time (Sleep/Wake)), for the given interval. b) (Scored Total Wake Time 
divided by (Interval Duration minus Total Invalid Time (Sleep/Wake)) multiplied 
by 100.

Number of Wake Bouts
The total number of continuous blocks, one or more epochs in duration, with each 
epoch of each block scored as WAKE, between the Start Time and the End Time 
of the given interval.

Average Duration of Wake Bouts
The Scored Total Wake Time [see above] divided by the Number of Wake Bouts 
[see above], for the given interval.

Scored Total Sleep Time
(The total number of epochs between the Start Time and the End Time of the 
given interval scored as SLEEP by Actiware software [or manually set as SLEEP 
by the practitioner using Actiware software]) multiplied by the Epoch Length 
in minutes (so the Scored Total Sleep Time is in minutes). Note: In order to be 
scoreable as SLEEP or WAKE, an epoch must have a valid physical activity 
count [see Total Invalid Time (Sleep/Wake), above], and in addition there must 
be a sufficient number of epochs before and after the epoch being scored that also 
have valid physical activity counts.

Percent Sleep
a) The percentage of Scored Total Sleep Time to (Interval Duration minus Total 
Invalid Time (Sleep/Wake)), for the given interval. b) (Scored Total Sleep Time 
divided by (Interval Duration minus Total Invalid Time (Sleep/Wake)) multiplied 
by 100.

Number of Sleep Bouts
The total number of continuous blocks, one or more epochs in duration, with each 
epoch of each block scored as SLEEP, between the Start Time and the End Time 
of the given interval.

Average Duration of Sleep Bouts
The Scored Total Sleep Time [see above] divided by the Number of Sleep Bouts 
[see above], for the given interval.

Scored Total Immobile Time
(The total number of epochs between the Start Time and the End Time of the 
given interval scored as IMMOBILE by Actiware software) multiplied by the 
Epoch Length in minutes (so the Scored Total Immobile Time is in minutes) 
Note: In order to be scoreable as IMMOBILE or MOBILE, an epoch must have a 
valid physical activity count [see Total Invalid Time (Activity), above].
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Percent Immobile
a) The percentage of Scored Total Immobile Time to (Interval Duration minus 
Total Invalid Time (Activity)), for the given interval. b) (Scored Total Immobile 
Time divided by (Interval Duration minus Total Invalid Time (Activity)) 
multiplied by 100.

Number of Immobile Bouts
The total number of continuous blocks, one or more epochs in duration, with 
each epoch of each block scored as IMMOBILE, between the Start Time and the 
End Time of the given interval.

Average Duration of Immobile Bouts
The Scored Total Immobile Time [see above] divided by the Number of 
Immobile Bouts [see above], for the given interval.

Scored Total Mobile Time
(The total number of epochs between the Start Time and the End Time of the 
given interval scored as MOBILE by Actiware software) multiplied by the Epoch 
Length in minutes (so the Scored Total Mobile Time is in minutes). Note: In 
order to be scoreable as IMMOBILE or MOBILE, an epoch must have a valid 
physical activity count [see Total Invalid Time (Activity), above].

Percent Mobile
a) The percentage of Scored Total Mobile Time to (Interval Duration minus Total 
Invalid Time (Activity)), for the given interval. b) (Scored Total Mobile Time 
divided by (Interval Duration minus Total Invalid Time (Activity)) multiplied by 
100.

Number of Mobile Bouts
The total number of continuous blocks, one or more epochs in duration, with 
each epoch of each block scored as MOBILE, between the Start Time and the 
End Time of the given interval.

Average Duration of Mobile Bouts
The Scored Total Mobile Time [see above] divided by the Number of Mobile 
Bouts [see above], for the given interval.

Number of Immobile Bouts 1 Minute in Duration
The total number of continuous blocks 4 epochs in duration if Epoch Length = 15 
seconds, 2 epochs in duration if Epoch Length = 30 seconds, 1 epoch in duration 
if Epoch Length = 60 seconds (not applicable if Epoch Length is greater than 
60 seconds), with each epoch of each block scored as IMMOBILE, between the 
Start Time and the End Time of the given interval.

Percentage of  Number of Immobile Bouts 1 minute in duration to the Number 
of Immobile Bouts
a) The percentage of Number of Immobile Bouts 1 Minute in Duration to the 
Number of Immobile Bouts [see above], for the given interval. b) (Number of 
Immobile Bouts 1 Minute in Duration divided by Number of Immobile Bouts) 
multiplied by 100.

Fragmentation Index
The sum of Percent Mobile [see above] and Percent Immobile Bouts Less Than 
1-Minute Duration to the Number of Immobile Bouts, for the given interval. Also 
known as the Index of Restlessness or Movement and Framentation Index.
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Total Illuminance Exposure
(The sum of all valid illuminance data, in Lux, from an Actiwatch-L [see Total 
Invalid Time (Illuminance), below] for all epochs from the Start Time to the End 
Time of the given interval) multiplied by the Epoch Length in minutes (so the 
Total Illuminance Exposure is in Lux-minutes).

Average Illuminance
The average of all valid illuminance data for all epochs from the Start Time to the 
End Time of the given interval.

Standard Deviation of Illuminance
The standard deviation of all valid illuminance data for all epochs from the Start 
Time to the End Time of the given interval. (The standard deviation is computed 
with (n – 1) rather than (n) in the denominator of the variance.)

Maximum Illuminance
The datum of highest value (greatest average intensity of illumination during 
an epoch) from the set of all valid illuminance data for all epochs from the Start 
Time to the End Time of the given interval, i.e. the peak value in the data set 
– the highest intensity of illumination the Actiwatch-L was exposed to during the 
interval.

Time Above Illuminance Threshold
a) (The total number of epochs between the Start Time and the End Time of the 
given interval with valid illuminance data greater than the given Illuminance 
Threshold) multiplied by the Epoch Length in minutes (so the Time Above 
Illuminance Threshold is in minutes). b) The total accumulation of time, 
in minutes, during which the Actiwatch-L was exposed to an intensity of 
illumination above the given Illuminance Threshold.

Total Invalid Time (Illuminance)
The total number of epochs between the Start Time and the End Time of the 
given interval in which the illuminance datum was found to exceed the maximum 
possible value from a properly functioning Actiwatch-L [i.e., invalid data due 
to rare hardware fault, communication error, or data corruption] plus the total 
number of epochs with valid illuminance data manually excluded from the data 
set by the practitioner using Actiware software) multiplied by the Epoch Length 
in minutes (so the Total Invalid Time is in minutes).

Percent Invalid (Illuminance) 
a) The percentage of Total Invalid Time (Illuminance) [see above] to the Interval 
Duration [see above]. b) (Total Invalid Time (Illuminance) divided by Interval 
Duration) multiplied by 100.

Total Number of Scores
The Number of Manual Scores [see below] plus the Number of Scheduled Scores 
[see below] entered by the subject while wearing Actiwatch-Score, and not 
manually excluded later by the practitioner using Actiware software, from the 
Start Time to the End Time of the given interval.

Number of Manual Scores
The number of Manual Scores entered by the subject while wearing Actiwatch-
Score, and not manually excluded later by the practitioner using Actiware 
software, from the Start Time to the End Time of the given interval.
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Number of Scheduled Scores
The number of Scheduled Scores entered by the subject while wearing 
Actiwatch-Score, and not manually excluded later by the practitioner using 
Actiware software, from the Start Time to the End Time of the given interval.

Number of No Responses
The number of No Responses to Scheduled Scores (that are not manually 
excluded by the practitioner using Actiware software), from the Start Time to the 
End Time of the given interval.

Average Score
(The sum of all Manual Score Values [that are not manually excluded] plus the 
sum of all Scheduled Score Values [that are not manually excluded]) divided by 
the Total Number of Scores [see above], for all epochs from the Start Time to the 
End Time of the given interval.

Average Manual Score
The sum of all Manual Score Values [that are not manually excluded] divided by 
the Number of Manual Scores [see above], for all epochs from the Start Time to 
the End Time of the given interval.

Average Scheduled Score
The sum of all Scheduled Score Values [that are not manually excluded] divided 
by the Number of Scheduled Scores [see above], for all epochs from the Start 
Time to the End Time of the given interval.

Standard Deviation of All Scores
The standard deviation of all Manual Score Values [that are not manually 
excluded] together with all Scheduled Score Values [that are not manually 
excluded] for all epochs from the Start Time to the End Time of the given 
interval. (The standard deviation is computed with (n – 1) rather than (n) in the 
denominator of the variance.)

Standard Deviation of Manual Scores
The standard deviation of all Manual Score Values [that are not manually 
excluded] for all epochs from the Start Time to the End Time of the given 
interval. (The standard deviation is computed with (n – 1) rather than (n) in the 
denominator of the variance.)

Standard Deviation of Scheduled Scores
The standard deviation of all Scheduled Score Values [that are not manually 
excluded] for all epochs from the Start Time to the End Time of the given 
interval. (The standard deviation is computed with (n – 1) rather than (n) in the 
denominator of the variance.)
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Appendix

C
ACTIWATCH HARDWARE 

All communication with Actiwatch is accomplished using an ActiReader that 
is connected to a computer via an RS-232 Serial Port. This connection to the 
computer supplies power and communication instructions. Settings made prior to 
the start of data collection, as well as all data values, are communicated through 
this device. The Actiwatch and ActiReader communicate using short range radio 
telemetry. Readers are not “unit specific,” i.e., any Actiwatch may communicate 
with any ActiReader or Actiwatch Reader.

There are four models of Actiwatch currently available:

	 Actiwatch®-64 
	 Actiwatch-64 contains 64 KB of on-board memory. Chronobiological studies 
	 can be conducted over several weeks because intervals longer than five 
	 minutes may be selected. An event marker button allows subjects to mark 
	 times at which important events occur.

	 Actiwatch®-16 
	 Similar to the Actiwatch-64, but Actiwatch-16 has 16 KB of memory.

	 Actiwatch®-L 
	 Actiwatch-L measures activity and ambient light exposure (illuminance).		
	 Actiwatch-L does not have an event marker button.

	 Actiwatch®-Score 
	 Actiwatch-Score measures activity and subjective weighting of specific times  
	 or events.
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Actiwatch
Details

Accelerometer

The shape of the accelerometer makes it most sensitive to motion changes 
in certain orientations. However, it is an omnidirectional sensor, resulting 
in sensitivity to motion changes in all directions. The Actiwatch stores an 
integration of movement (including directional aspects) as activity “counts”. 
The sampling frequency is 32 Hz.

Accelerometer orientation

Sensor Calibration and Reproducibility

Each Actiwatch has been programmed with a calibration coefficient to normalize 
data between watches. During calibration at the factory, all Actiwatch devices are 
normalized to remove most, if not all variation between devices. Regardless of 
this feature, we emphasize that relative levels of activity within a data set, or as 
measured by the same device, should be used for drawing inference rather than 
absolute values between units. This is due to the great variation in mounting the 
device.

Note: To obtain the most repeatable results, it is important to develop a 
standardized mounting and positioning protocol.

Time Keeping

The computer clock sets the Actiwatch start time. Within the device a crystal 
oscillator keeps elapsed time. When a sampling epoch is chosen, Actiwatch waits 
a specific number of oscillations before storing the number of activity counts. 
This also applies to delayed starting times. The time-keeping circuitry does not 
initiate until the device has been removed from the reader.
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Note: For Actiwatch 16/64 (SN prior to V90xxxx) and Actiwatch-L, the 
time-keeping function of the device will not start while on the ActiReader. 
These Actiwatch devices cannot keep time while retrieving data. The 
Actiwatch Score and Actiwatch 16/64 (SN V90xxxx and later) may 
keep time while on the ActiReader for short durations. You should still 
reconfigure the watch after retrieving data.

Telemetric Communications Link

Actiwatch requires no external communications port for configuration or data 
retrieval. Communication between Actiwatch and ActiReader is established via a 
wireless link. 

Water Proof

Actiwatch-16, 64, and Actiwatch-L devices are waterproof to IEC Standard 
60529 IPX7. They are water tight to a depth of 1 meter for 30 minutes. These 
devices will tolerate normal daily experiences such as shower, spa (hot tub), 
swimming, skiing, rain, household chores, etc. Actiwatch-Score is drip-tight 
to IEC Standard 60529 IPX2. It is resistant to dripping and light splashing of 
liquids.

CAUTION! Prolonged submersion or exposure exceeding the above limits 
may cause damage to the device.

CAUTION! When replacing the battery, it is very important that the 
rubber O-ring in the battery compartment also be changed. The back 
mounting panel should be firmly screwed in place to achieve a waterproof 
seal. The waterproof seals of all Actiwatch devices are checked before 
leaving the factory. To preserve this integrity, it is imperative you follow 
the procedures in the Change Battery Wizard.
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Standard Wrist Bands

Standard Actiwatch wrist bands are washable and disposable. Extra bands and 
batteries are available from Mini Mitter. Bands may also be interconnected if 
the device is to be worn on locations other than the wrist. Longer bands for use 
around the ankle are also available from Mini Mitter, and a soft, nylon band with 
hook and loop fastener. Other means to attach Actiwatch may be used as long as 
the protocols of mounting and positioning are followed.

Marker Button

Actiwatch-16, Actiwatch-64, and Actiwatch-Score models are equipped with a 
marker switch on the device’s front panel. When depressed this button provides 
tactic feedback alerting the subject to a successful marking of the date and time. 
A light sensor in Actiwatch-L replaces the marker button.

Animal Case

Both Actiwatch-16 and Actiwatch-64 can be fitted in the Actiwatch animal case. 
This case protects Actiwatch from water, soil, shock, and gnawing. It does not 
affect performance. 

Actiwatch-L

The specifications and functions in this manual for Actiwatch-L pertain to those 
devices manufactured on or after July 1, 1999. These devices are easy to identify 
as they have a serial number that begins with the letter “P.” Actiwatch-L devices 
manufactured before July 1, 1999 have serial numbers beginning with “L.” These 
previous devices have different functional specifications and are not supported 
by Actiware version 5 or later. If you have questions, contact Mini Mitter for 
additional information.

Actiwatch-Score

This device provides the means to subjectively “score” by two methods. 

	 • Auditory/flashing-display from device

	 An alarm sounds and the LED display flashes alerting the user to subjectively  
	 weight the event. The annunciation times are chosen during the device 
	 configuration. An example of this use would be a request of the user to judge 
	 the level of sleepiness every half-hour during a long task.

	 • Arbitrary input from user

	 In this “manual” mode the user inputs a level of subjective weighting 
	 commensurate with the event. An example of this use might be a level of 
	 recurring headache pain through the day, or perhaps a level of depression.

Actiwatch-Score devices with serial numbers beginning with “N” are not 
supported by Actiware version 5 or later. If you have questions, contact Mini 
Mitter for additional information.
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Actiwatch-L and Actiware combine hardware and software functions to 
determine light (illuminance) exposure for subjects monitored with the 
Actiwatch-L. Actiware will configure and retrieve data from an Actiwatch-L. 
When light (illuminance) data are available, Actiware will display them in the 
Actogram, Graph, Data List, and Statistics Table.

Actiwatch-L does not include a marker button. It is replaced with a light sensor. 
Hence no marker data are available in the analysis windows for Actiwatch-L 
devices.

ACTIWATCH-L

Parameter Value Condition or Unit
Peak spectral sensitivity 580 nm (nanometers)
Wavelength window 330 to 720 nm
Minimum illuminance sensitivity 0.1 lux
Maximum illuminance sensitivity 150,000 lux
Linearity 2% Typical from 0.1 to 150,000 lux
Uncertainty <10% Typical from 400 to 800 nm
Resolution 2% of lux value Typical
Temperature variation of spectral sensitivity <0.1% From 400 to 800 nm
Angular response ±50 degrees to 1/2 power point
Active area 5.16 mm2

Light Sensor Type

Actiwatch-L has a photodiode for sensing incoming light (illuminance). This 
optical sensor has a spectral sensitivity approximating that of the human eye. 

Light Sensor Performance

The light-measuring performance of the AW-L is as follows:
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Recommended Calibration

We recommend factory calibration of Actiwatch-L every 12 months. Contact 
Mini Mitter Technical Support for information. 

Influences 

There are various factors that may influence the light (illuminance) data collected 
by Actiwatch-L. The most likely to occur are as follows. 

Sensor positioning 

The angle at which light impacts Actiwatch-L can result in variations in readings. 
This is true of all light sensing devices. It is important that researchers develop 
a standardized location on the subject to enable Actiwatch-L to minimize this 
variable. 

Condition of the lens 

Light (illuminance) measurement varies greatly with a buildup of materials on 
the lens. It is important to check for dirt, moisture, and other obscuring debris 
prior to initiating data collection. Keeping the device clean will help avoid this 
problem. Clean as you would eyeglasses, with a soft cloth moistened with water. 

Inadvertently covering Actiwatch-L 

The light sensor may inadvertently be covered by clothing or other items. The 
unit may be detached from the band and used on a visor or other piece of clothing 
to minimize this possibility. Analysis of data should always take these variables 
into account. 

Illuminance Data

Illuminance data (“light data”) retrieved from Actiwatch-L are stored in the 
Actiware database along with activity data. Illuminance data are expressed in the 
SI (System International) unit of lux (see “Definitions for Actiwatch-L” on the 
following page).

Light Analysis is integrated seamlessly into Actiware. Instead of having a 
separate window for analyzing illuminance data, the Actogram, Graph, Data List, 
and Statistics Table can be used for light analysis.

Actiwatch-L Actogram Data
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Illuminance data are displayed in the Actogram as an orange line graph 
superimposed over the activity data. You can use the Actogram View toolbar to 
adjust the Illuminance Scale, the vertical height of the illuminance data.

Illuminance data are also shown in Graph as an orange line.

Per epoch Illuminance data can be seen in the Data List along with activity data, 
and can be exported along with activity data and per epoch sleep analysis results. 
The Illuminance column can be shown or hidden in the Data List or Export files 
by adjusting settings in the Tools > Options > Data List window.

To select illuminance statistics, use Tools > Options window, Statistics tab. 
The selected illuminance statistics will be included for Rest, Active, Daily, and 
Custom Intervals. This will cause these statistics to be included for Rest, Active, 
Daily, and Custom Intervals. You can create Custom Intervals for analyzing 
periods of interest, without using or affecting sleep statistics. See Advanced 
Usage, section 4 for help in creating intervals.

Definitions for Actiwatch-L
The following definitions are specific when analyzing data from an Actiwatch-L.

Illuminance
Intensity of illumination. The luminous flux incident on a given surface per unit 
area. Measured in lux.

Luminous Flux
Rate of flow of radiant energy as evaluated by the luminous sensation that it 
produces. The luminous flux is obtained from the radiant flux of the source 
corrected according to the effect it has on the observer, i.e. according to the 
spectral sensitivity of the receptor.

Lux
SI (System International) unit of illuminance. One lumen uniformly incident on 
an area of one square meter.

Light
The agent that causes a visual sensation when it falls on the retina of the eye (a 
narrow section of the electromagnetic spectrum).
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Actiwatch-Score is an activity monitor with an annunciator, an event marker 
button, and an illuminated numerical display. It allows the application of 
subjective levels to time stamped events. The front panel of Actiwatch-Score has 
a marker button, 2-digit, 7-segment direct-read LEDs, and an annunciator.

Actiwatch-Score activity data is identical to other Actiwatch models. Actiwatch-
Score is unique in that the marker button allows the user to “score” an event.

ACTIWATCH-SCORE

Actiwatch-Score main functions

Actiwatch-Score Setup

For all Actiwatch devices, the Actiwatch-Score is configured using the Configure 
Actiwatch Wizard. This wizard provides the means to program the scoring range 
(any range from 0 through 15), and schedule audible alarms. Audible alarms are 
used to remind the patient to enter a subjective score value into the Actiwatch.

Once the data have been downloading into Actiware using the Retrieve Data 
from Actiwatch wizard, you can analyze your Score Data.

Score Analysis

Score Analysis is integrated seamlessly into Actiware. Instead of having a 
separate window for analyzing score data, the Actogram, Graph, Data List, and 
Statistics Table can be used for score analysis.
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Actiwatch-Score Actogram Data

There are three types of Score data.

Scheduled Scores 

These are score values where the patient responded to the scheduled alarm you 
programmed. These scores appear as magenta lines on the display.

Manual Scores 
 
These scores were entered manually, without an alarm. They appear as green 
lines on the display.

No Response 
 
When the patient does not respond to a scheduled alarm, this is represented by a 
small red triangle.
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Only one score can be recorded per epoch.

The score value and score type can be seen by placing your mouse over the 
triangle at the top of the score value in the Actogram.

Per epoch score data can be seen in the Data List along with activity data, and 
can be exported along with activity data and per epoch sleep analysis results. In 
addition, a Marker/Score List is provided that includes only the score data. The 
Score and Score Type columns can be shown or hidden in the Data List or Export 
files by adjusting settings in the Tools > Options > Data List window.

To generate statistics based on score data, use the Tools > Options window, 
Statistics tab to include Score Statistics. This will cause these statistics to be 
included for Rest, Active, Daily, and Custom Intervals. You can create Custom 
Intervals for analyzing periods of interest, without using or affecting sleep 
statistics. See Getting Started in section 2 for help in creating custom intervals.

The annunciator is a miniature horn that generates a “chirp” form of audible 
announcement. The annunciator sound exits through the side of the case. The 
annunicator is water-resistant as well as the case. 

Turning off the annunciator

1.	 Hold the marker button down 3 seconds.

2.	 The LED will display OF to verify the annunciator is off.

Turning on the annunciator 

1.	 Hold the marker button down for 3 seconds.

2.	 The LED will display On to verify the annunciator is on.

Annunciator

Note: After setup, the annunciator is reset to On.

The marker button is a switch that is used to respond to an audible event and 
enter a score to “weight” the event. It can also be used to turn the annunciator on 
and off.

Marker 
Button
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Scheduled Events

During a scheduled event, if the marker button is pressed the annunciator 
will silence, and the score range minimum value chosen during setup 
will replace the two dashes. Each subsequent press of the marker will 
increment the display until it reaches the score range maximum value 
chosen during setup. If the marker button is pressed one more time, the 
display will begin again at the minimum value. 

Manual Event

During a “manual” event, i.e., when no alarm is sounded but a marker is 
entered, the display will show two dashes. If the annunciator is enabled, 
Actiwatch-Score will beep once per second for 10 seconds, or until the 
event is scored.

Note: Once the marker button is pressed, released, and pressed 
again and held, the LED will increment once per second.

LED Display The display is a 2-digit, 7-segment LED. In addition to displaying the 
score (event weighting), there are other functions as well. 

	 • When an event is to be scored, the annunciator will beep once per 
	   second for 10 seconds. If the annunciator is disabled, only the LED  
	   will activate. 

	 • The display will show the annunciator status (on or off) after the 
	   marker button is pressed and held for 3 seconds (refer to  
	   Annunciator on preceding page).

Note: AW-Score will not acquire activity data during the brief time 
the LEDs are lit, such as when setting score values.
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Battery Life The battery life for Actiwatch-Score is primarily affected by:

	 • The number of score entries (whether prompted by an alarm or not) 

	 • Time taken to enter a score (when the LEDs are lit) The following table 
	   is the battery life in days as a function of the average scores per day, and the 
	   average score entry time (approximate):

Time taken to enter score
10 sec 20 sec 30 sec

5 139 days 123 days 110 days
10 123 days 100 days 84 days
20 100 days 73 days 57 days
40 73 days 47 days 35 days
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Nearly all Actiwatch devices use the CR2025 coin-cell battery. The methods used 
to change the battery are identical for all current devices. If you have an earlier 
Actiwatch, refer to the Instruction Manual for that device, or read the Battery 
Change Instructions included with the battery change kits available from Mini 
Mitter.

Actiwatch Battery Replacement Procedure

CAUTION! The latest Actiwatch-Score models (serial numbers having 
a D prefix, e.g. Dxxxxx) use a CR 2025 battery. Earlier Actiwatch- Score 
models (serial numbers having an N prefix, e.g. Nxxxxx), use a CR 2032 
battery. These batteries are not interchangeable, and may result in 
electronic or mechanical destruction. Use of the improper battery will void 
the warranty.

Battery Change Wizard

Actiware 5.0 contains a Change Battery Wizard. The wizard will take you 
through the process step-by-step, from replacing the battery to testing the 
Actiwatch and changing the battery fitted date.

CAUTION! It is important that you thoroughly read the following 
information prior to changing the battery. Failure to follow procedures 
may result in immediate or subsequent damage to the product.
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CAUTION! To retain the integrity of the waterproof seal, it is 
recommended that you change the O-ring in the battery compartment at the 
same time you change the battery. 

The Actiwatch battery is required for data collection, reading, and writing. 
Actiwatch has a non-volatile memory, i.e., data stored are not lost after the 
battery has run down. If you are attempting to read a device with a low battery, 
the Ready LED will still light on the reader. It is recommended that you keep a 
log of the battery changes for each Actiwatch. 

The Actiwatch battery is a CR2025, 3-Volt, 220-mAmp-hour Lithium Manganese 
cell. To properly install this battery, specific items may be required. These items 
are included in the Battery Change Kit from Mini Mitter.

Typical Battery Replacement Kit

Description Quantity
O-ring 6
Battery, 3V lithium cell (CR2025) 6
Screwdriver, flat head 1
Screw, machine, 1.6 x 6 mm 24
Cotton swabs 12
Instructions 1 set

Additional materials that may be required:
Denatured alcohol
X-Acto® knife blade (flat tip) or similar sharp knife

1.	 Remove the band from the watch. Use the screwdriver supplied to loosen 
	 (approximately five full turns) or remove the screws in the slots in the 
	 battery cover of the Actiwatch.
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2.	 Carefully remove the battery cover. If you have loosened the screws, press 
	 down slightly and rotate the cover clockwise. If you have removed the 
	 screws, simply lift the cover free from the frame.

3.	 Remove the battery and discard. See warning below! 

WARNING! Dispose of lithium batteries appropriately. Do not incinerate 
due to risk of explosion.

CAUTION! Use extreme care to avoid scratching the metal surface of the 
device or battery cover. Scratches can cause the watch to leak.

4.	 Thoroughly clean the O-ring channel with alcohol.

CAUTION! Prior to assembling the Actiwatch, check carefully for lint, 
hairs, or other debris which may compromise the seal integrity.

5.	 Place a new O-ring into the channel in the back cover as shown below. 
	 Use the following technique:

	 • Pre-stretch the O-ring by gently flexing it in several directions.

	 • Place a portion of the O-ring in the channel and hold it with your 
	   thumb or finger as shown below.
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	 • Use a finger on the other hand to guide the O-ring into the channel. 
	 • Be sure that the O-ring is properly seated in the channel, and is not twisted 
	   or deformed.

o-ring channel

6.	 Place a new battery into the Actiwatch case, positive (+) side up as shown 
	 below.

7.	 Replace the back cover on Actiwatch and replace the screws. If the screws 
	 have not been removed completely, rotate the back cover counterclockwise 
	 until the slots in the back are firmly seated around the screws, and the back is 
	 square with the case. 

8.	 Tighten all four screws in an “X” pattern until all screws are snug. Take care 
	 not to over-tighten to the extent of stripping the threads or twisting off the 
	 heads.

CAUTION! DO NOT over tighten the screws. They can be easily stripped. 

1

2

3

4
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Actiwatch Cleaning Procedure

The Actiwatch and band may be cleaned by using a cloth moistened with a 
mild detergent and warm water. Do not use bleach, alcohol, cleaning solutions 
containing alcohol, or any strong household cleaners.

Cleaning the Actiwatch Band

Actiwatch bands can be washed and reused. However, it should be noted that 
Actiwatch studies involve mounting Actiwatch on the body. With some subjects, 
this may raise particular sensitivities with respect to reusing the bands, and that 
should be taken into consideration. Additional bands are inexpensive and are 
available from the manufacturer. Clean the band as follows.

1	 Remove the band from the device.

2	 Hand wash the band in warm water with a mild detergent. Rinse.

3	 Gently dry with a paper towel or soft cloth, or air dry.

Cleaning the Actiwatch Device

Only when the battery cover is installed and the fully sealed should Actiwatch be 
cleaned. 

CAUTION! Do not clean this device while the battery cover is off.

Clean the Actiwatch device as follows.

1	 Clean with the battery cover on.

2	 Wet a corner of a clean cloth with warm water. Add a drop or two of mild 
detergent to the wet cloth and gently wipe the Actiwatch device.  Wet another 
corner with warm water and wipe away soap residue.

3	 Gently dry with a paper towel or soft cloth.

4	 Mount the Actiwatch back on the clean band.
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Appendix

D
SPECIFICATION

All communication with Actiwatch is accomplished using an ActiReader that 
is connected to a computer via an RS-232 Serial Port. This connection to the 
computer supplies power and communication instructions. Settings made prior to 
the start of data collection, as well as all data values, are communicated through 
this device. The Actiwatch and ActiReader communicate using short range radio 
telemetry. Readers are not “unit specific,” i.e., any Actiwatch may communicate 
with any ActiReader or Actiwatch Reader.

There are four models of Actiwatch currently available:

	 Actiwatch®-64 
	 Actiwatch-64 contains 64 KB of on-board memory. Chronobiological studies 
	 can be conducted over several weeks because intervals longer than five 
	 minutes may be selected. An event marker button allows subjects to mark 
	 times at which important events occur.

	 Actiwatch®-16 
	 Similar to the Actiwatch-64, but Actiwatch-16 has 16 KB of memory.

	 Actiwatch®-L 
	 Actiwatch-L measures activity and ambient light exposure (illuminance).		
	 Actiwatch-L does not have an event marker button.

	 Actiwatch®-Score 
	 Actiwatch-Score measures activity and subjective weighting of specific times  
	 or events.
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Specification for Actiwatch-16/64 

ENVIRONMENTAL

Operating Storage
Temperature 0° C to 40° C

(32° F to 104° F)
-10° C to 50° C
(14° F to 122° F)

Relative Humidity 0 to 95% RH 0 to 95% RH

Atmospheric Pressure 500 to 1060kPa
(5600 feet to sea level)

PHYSICAL

Dimensions: 29 L x 37 W x 12 H (mm)
Weight: 16 grams w/o band 

22 grams with standard band 
Case Material: Polyurethane/Polyester Alloy
Frame and Battery Cover: Titanium
Standard Wrist Band: Nylon with buckle 

 

ELECTRICAL

Battery Type: CR 2025 Lithium
Battery Life: 6 Months Typical
Protection Against Electric 
Shock: 

Internally powered

Degree of Protection Against 
Electric Shock: 

Type BF Applied Part

Modes of Operation: Continuous
Electromagnetic Compatibility: The device meets the

requirements of EN 60601-1-2, second 
edition (2001).

Fuses: There are no user-replaceable fuses.
Degree of Protection Against 
Ingress of Water:

Water tight to a depth of 1 meter for 30 minutes
IEC Standard IPX7
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FUNCTIONAL

Parameter Value Note 
Accelerometer sensitivity 0.05 g-force 
Accelerometer bandwidth 3 Hz to 11 Hz 
Sampling epochs 15 and 30 seconds,

1, 2, 5, 10, and 15 minutes
Actiware-PLM software 
configures Actiwatch to 
sample at 2 second epoch 
length.

Memory 16 or 64 kB 16 kB  in Actiwatch-16 only

STANDARDS COMPLIANCE

Test Standard Description 
IEC60601-1 Medical Electrical Equipment - Part 1: General 

Requirements for Safety 
IEC60601-1-1 Medical Electrical Equipment - Part 1-1: General 

Requirements for Safety - Collateral Standard: Safety 
Requirements for Medical Electrical Systems

IEC60601-1-2 Medical Electrical Equipment - Part 1-2: General 
Requirements for Safety - Collateral Standard: 
Electromagnetic Compatibility - Requirements and Tests 

IEC60950-1 Information Technology Equipment - Safety - Part 1: 
General Requirements 

DISPOSAL

When necessary, dispose of the device and accessories in accordance with local regulations.
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Specification for Actiwatch-Score 

ENVIRONMENTAL

Operating Storage
Temperature 0° C to 40° C

(32° F to 104° F)
-10° C to 50° C
(14° F to 122° F)

Relative Humidity 0 to 95% RH 0 to 95% RH

Atmospheric Pressure 500 to 1060kPa
(5600 feet to sea level)

PHYSICAL

Dimensions: 37 L x 35 W x 12 H (mm)
Weight: 19 grams w/o band 

25 grams with standard band 
Case Material: Glass-filled Nylon 
Frame and Battery Cover: Titanium
Standard Wrist Band: Nylon with buckle 

 

ELECTRICAL

Battery Type: CR 2025
Battery Life: 3 Months Typical
Protection Against Electric 
Shock: 

Internally powered

Degree of Protection Against 
Electric Shock: 

Type BF Applied Part

Modes of Operation: Continuous
Electromagnetic 
Compatibility:

The device meets the
requirements of EN 60601-1-2, 
second edition (2001).

Fuses: There are no user-replaceable 
fuses.

Degree of Protection Against 
Ingress of Water:

Dripping and light splashing of 
liquids
IEC Standard 60529 IPX2
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FUNCTIONAL

Parameter Value Note 
Accelerometer sensitivity 0.05 g-force 
Accelerometer bandwidth 3 Hz to 11 Hz 
Sampling epochs 15 and 30 seconds,

1, 2, 5, 10, and 15 minutes
Memory 32 kB 
Scoring levels 0 to 15 User-selectable 
Number of scores per epoch One

STANDARDS COMPLIANCE

Test Standard Description 
IEC60601-1 Medical Electrical Equipment - Part 1: General 

Requirements for Safety 
IEC60601-1-1 Medical Electrical Equipment - Part 1-1: General 

Requirements for Safety - Collateral Standard: Safety 
Requirements for Medical Electrical Systems

IEC60601-1-2 Medical Electrical Equipment - Part 1-2: General 
Requirements for Safety - Collateral Standard: 
Electromagnetic Compatibility - Requirements and Tests 

IEC60950-1 Information Technology Equipment - Safety - Part 1: 
General Requirements 

DISPOSAL

When necessary, dispose of the device and accessories in accordance with local regulations.
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Specification for Actiwatch-L

ENVIRONMENTAL

Operating Storage
Temperature 0° C to 40° C

(32° F to 104° F)
-10° C to 50° C
(14° F to 122° F)

Relative Humidity 0 to 95% RH 0 to 95% RH

Atmospheric Pressure 500 to 1060kPa
(5600 feet to sea level)

PHYSICAL

Dimensions: 29 L x 37 W x 11 H (mm)
Weight: 16 grams w/o band 

22 grams with standard band 
Case Material: Glass-filled Nylon
Frame and Battery Cover: Titanium
Standard Wrist Band: Nylon with buckle 

 
ELECTRICAL

Battery Type: CR 2025
Battery Life: 3 Months Typical
Protection Against Electric 
Shock: 

Internally powered

Degree of Protection Against 
Electric Shock: 

Type BF Applied Part

Modes of Operation: Continuous
Electromagnetic 
Compatibility:

The device meets the
requirements of EN 60601-1-2, second 
edition (2001).

Fuses: There are no user-replaceable fuses.
Degree of Protection Against 
Ingress of Water:

Waterproof / Watertight to a depth of 1 
meter for 30 minutes
IEC 60529 IPX7 

DISPOSAL

When necessary, dispose of the device and accessories in accordance with local regulations.
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FUNCTIONAL

Parameter Value Note 
Accelerometer sensitivity 0.05 g-force 
Accelerometer bandwidth 3 Hz to 11 Hz 
Sampling epochs 15 and 30 seconds,

1, 2, 5, 10, and 15 minutes
Memory 64 kB 
Sensor Type Photodiode On-board sensor
Spectral response CIE Y-curve Approximate
Wavelength window 330 to 720 nm
Minimum illuminance sensitivity 0.1 lux
Maximum illuminance sensitivity 150,000 lux
Linearity 2% Typical from 0.1 to 150,000 

lux
Resolution 2% of lux value Typical

STANDARDS COMPLIANCE

Test Standard Description 
IEC60601-1 Medical Electrical Equipment - Part 1: General 

Requirements for Safety 
IEC60601-1-1 Medical Electrical Equipment - Part 1-1: General 

Requirements for Safety - Collateral Standard: Safety 
Requirements for Medical Electrical Systems

IEC60601-1-2 Medical Electrical Equipment - Part 1-2: General 
Requirements for Safety - Collateral Standard: 
Electromagnetic Compatibility - Requirements and Tests 

IEC60950-1 Information Technology Equipment - Safety - Part 1: 
General Requirements 

Logging Capacity versus Amount of Memory 
 EPOCH LENGTH (minutes) 

 0.25  0.50 1.00  2.00 5.00  10.0  15.0  

Bytes Logging Capacity (days) by Epoch Length 
Actiwatch-16 (kB) 2.8 5.6 11.2 23 56 113 170 
Actiwatch-64 (kB) 11.3 22 45 90 227* 365* 365* 
Actiwatch-L (32 kB) 2.8 5.6 11.3 28 56 113 170 
Actiwatch-Score (32 kB) 5.5 11.1 22 44 111+ 223+ 334+ 
Actiwatch-L (64 kB) 3.7 7.2 15 30 75 151 227* 

*Limited by 180 day battery life.
+Limited by 90 day battery life. 
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Specification for ActiReader

ENVIRONMENTAL

Operating Storage
Temperature 0° C to 40° C

(32° F to 104° F)
-10° C to 50° C
(14° F to 122° F)

Relative Humidity 0 to 95% RH 0 to 95% RH

Atmospheric Pressure 500 to 1060kPa
(5600 feet to sea level)

PHYSICAL

Dimensions: 114 L x 72 W x 34 H (mm)
Weight: 158 grams
Case Material: ABS plastic

 

ELECTRICAL

Data Port DB9 Serial Port (a compatible USB to serial port 
adapter can be used) 

Battery Type: 9V Lithium (Eveready™ L522)
Battery Life: 6 Months

Typical (Turn off ActiReader when not being used)
AC Voltage Source: 100 to 240 V AC , 50/60 Hz
DC Voltage Source: 9-12V  DC (when operated with the external DC 

power adaptor accessory)
AC Current: 0.4 A maximum
DC Current: 1.5 A maximum
Protection Against Electric 
Shock: 

Internally powered

Degree of Protection Against 
Electric Shock: 

Type BF Applied Part

Sterile Non-Sterile
Modes of Operation: Continuous
Electromagnetic Compatibility: The device meets the

requirements of EN 60601-1-2, second edition 
(2001).

Fuses: There are no user-replaceable fuses.

Power Supply Model Nos: DSA-0151D-12
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STANDARDS COMPLIANCE

Test Standard Description 
IEC60601-1 Medical Electrical Equipment - Part 1: General 

Requirements for Safety 
IEC60601-1-1 Medical Electrical Equipment - Part 1-1: General 

Requirements for Safety - Collateral Standard: Safety 
Requirements for Medical Electrical Systems

IEC60601-1-2 Medical Electrical Equipment - Part 1-2: General 
Requirements for Safety - Collateral Standard: 
Electromagnetic Compatibility - Requirements and Tests 

IEC60950-1 Information Technology Equipment - Safety - Part 1: 
General Requirements 

DISPOSAL

When necessary, dispose of the device and accessories in accordance with local regulations.
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Hereby, 
 
Mini Mitter Company, Inc.
A Respironics, Inc. Company
20300 Empire Avenue, Building B-3
Bend, OR 97701,
 
declares that this class 1 radio equipment is in compliance with the essential requirements and other 
relevant provisions of Directive 1999/5/EEC. It complies with the following harmonized standards 
for radio equipment: EN 300 220-3 V1.1.1 (2000-09), EN 301 489-01 V1.4.1 (2002-08), and EN 301 
489-03 V1.4.1 (2002-08). 

 

Dan Burns                                            Date 
Manager, Quality Assurance
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Appendix

E
EMC INFORMATION

Guidance and Manufacturer’s Declaration – Electromagnetic Emissions

This device is intended for use in the electromagnetic environment specified below. The user of this 
device should make sure it is used in such an environment.

Emissions Test Compliance Electromagnetic Environment - 
Guidance

RF emissions 
CISPR 11

Group 1 This device uses RF energy only for its 
internal function. Therefore, its RF emissions 
are very low and are not likely to cause any 
interference in nearby electronic equipment.

RF emissions 
CISPR 11

Class B This device is suitable for use in all 
establishments, including domestic 
establishments and those directly connected 
to the public low-voltage power supply 
network.

Harmonic emissions
IEC 61000-3-2

Class A

Voltage fluctuations/ 
Flicker emissions 
IEC 61000-3-3

Complies
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Guidance and Manufacturer’s Declaration – Electromagnetic Immunity

This device is intended for use in the electromagnetic environment specified below. The user of this 
device should make sure it is used in such an environment.

Immunity 
Test

IEC 60601 Test 
Level

Compliance 
Level

Electromagnetic Environment - 
Guidance

Electrostatic 
Discharge 
(ESD) 

IEC 61000-4-2

±6V contact

±8V air

±6 kV contact

±8 kV air

Floors should be wood, concrete or 
ceramic tile. If floors are covered with 
synthetic material, the relative humidity 
should be at least 30%.

Electrical fast 
Transient/burst

IEC 61000-4-4

±2kV for power 
supply lines
±1kV for  input/
output lines

±2kV for supply 
mains

±1kV for input/
output lines

Mains power quality should be that of a 
typical home or hospital environment.

It is noted certification to IEC 60601-
1-2 is obtained recognizing that 
interruption of the download of data to 
the reader due to EMI is not considered 
to cause harm. When a download is 
stopped, the user is prompted that 
and error has occurred and the user 
would then reinitiate the download. 
Interference that would interrupt a 
download is anticipated to be of short 
duration such that the subsequent 
download would be successful.

Surge 

IEC 61000-4-5

±1kV differential 
mode

±2kV common 
mode

±1kV differential 
mode

±2kV common 
mode

Mains power quality should be that of a 
typical home or hospital environment.

Voltage 
dips, short 
interruptions 
and voltage 
variations on 
power supply 
input lines 

IEC 61000-4-
11

<5% UT
(>95% dip in UT ) 
for 0.5 cycle
40% UT
(60% dip in UT) 
for 5 cycles
70% UT (30% 
dip in UT) for 25 
cycles
<5% UT (>95% 
dip 
in UT) for 5 sec

<5% UT
(>95% dip in UT ) 
for 0.5 cycle
40% UT
(60% dip in UT) 
for 5 cycles
70% UT (30% 
dip in UT) for 25 
cycles
<5% UT (>95% 
dip in UT) for 5 
sec

Mains power quality should be that of a 
typical home or hospital environment. 

  Note: UT is the a.c. mains voltage prior to application of the test level.



E-3

Guidance and Manufacturer’s Declaration – Electromagnetic Immunity

This device is intended for use in the electromagnetic environment specified below. The user of this 
device should make sure it is used in such an environment.

Immunity test IEC 60601 
Test Level

Compliance 
Level (FDA)

Electromagnetic Environment - 
Guidance

Power frequency 
(50/60 Hz)  
magnetic field

IEC 61000-4-8

3 A/m 3 A/m Power frequency magnetic fields should be 
at levels characteristic of a typical location 
in a typical home or hospital environment.

Conducted RF
IEC 61000-4-6

Radiated RF
IEC 61000-4-3

3 Vrms
150 kHz to 80 
MHz 

3 V/m
80 MHz to 
2.5 GHz

3 Vrms

3 V/m

Portable and mobile RF communications 
equipment should be used no closer to 
any part of the device, including cables, 
than the recommended separation distance 
calculated from the equation applicable to 
the frequency of the transmitter. 

It is noted certification to IEC 60601-1-2 
is obtained recognizing that interruption 
of the download of data to the reader due 
to EMI is not considered to cause harm. 
When a download is stopped, the user is 
prompted that and error has occurred and 
the user would then reinitiate the download. 
Interference that would interrupt a download 
is anticipated to be of short duration such 
that the subsequent download would be 
successful.

Recommended Separation Distance      

Pd 2.1=

Pd 2.1=     80 MHz to 800 MHz     

Pd 3.2=    800 MHz to 2.5 GHz

where P is the maximum output power rating 
of the transmitter in watts (W) according 
to the transmitter manufacturer and d is the 
recommended separation distance in meters 
(m).

Field strengths from fixed RF transmitters, 
as determined by an electromagnetic site 
survey,a should be less than the compliance 
level in each frequency range.b 

Interference may occur in the vicinity of 
equipment marked with the following 
symbol:
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Note 1: At 80 MHz and 800 MHz the higher frequency range applies.

Note 2: These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from 
structures, objects and people

a Field strengths from fixed transmitters, such as base stations for radio (cellular/cordless) telephones and land mobile radios, 
amateur radio, AM and FM radio broadcast and TV broadcast cannot be predicted theoretically with accuracy.  To assess the 
electromagnetic environment due to fixed RF transmitters, an electromagnetic site survey should be considered.  If the measured 
field strength in the location in which the device is used exceeds the applicable RF compliance level above, the device should 
be observed to verify normal operation. If abnormal performance is observed, additional measures may be necessary, such as re-
orienting or relocating the device.

b Over the frequency range 150 kHz to 80 MHz, the field strengths should be less than 3 V/m.
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Recommended Separation Distances between Portable and Mobile RF 
Communications Equipment and This Device

This device is intended for use in an electromagnetic environment in which radiated RF disturbances 
are controlled. The customer or the user of this device can help prevent electromagnetic interference 
by maintaining a minimum distance between portable and mobile RF communication equipment 
(transmitters) and this device as recommended below, according to the maximum output power of the 
communications equipment.

Rated 
Maximum 
Power Output 
of Transmitter 
(W)

Separation Distance According to Frequency of Transmitter
(m)

150 kHz to 80 
MHz

Pd 2.1=

80 MHz to 800 
MHz

Pd 2.1=

800 MHz to 2.5 GHz
Pd 3.2=

0.01 0.12 0.12 0.23

0.1 0.38 0.38 0.73

1 1.2 1.2 2.3

10 3.8 3.8 7.3

100 12 12 23

For transmitters rated at a maximum output power not listed above, the recommended separation 
distance d in meters (m) can be estimated using the equation applicable to the frequency of the 
transmitter, where P is the maximum output power rating of the transmitter in watts (W) according 
to the transmitter manufacturer.

Note 1:  At 80 MHz and 800 MHz, the separation distance for the higher frequency range applies.

Note 2:  These guidelines may not apply in all situations. Electromagnetic propagation is affected 
by absorption and reflection from structures, objects and people.
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